abdo

Buzina após alarme

Recommended Posts

Como foi feita esta reprogramação? via software ou através dos comandos dos vidros?

Abs.

Via software, ele conectou o leitor no veículo e junto a um notebook, resetou as configurações do vidro e refez a programação.

Como falei, em contato que ele fez com a fábrica, informaram que desconheciam desse problema (pois é) e que era para eu acompanhar e se tornasse a dar o problema que era para fazer alguns testes na fiação que liga o módulo ao vidro.

Perguntei ao eletricista se não seria melhor aproveitar que estava tudo desmontado para fazer logo esse teste e que depois buscaria o carro. Acabei deixando ele na CSS e vou buscar no fim da tarde.

Difícil vai ser ter certeza que os testes foram feitos.

Outra coisa que reparei foi que ao desligar a bateria do carro e religa-la, meu marcador de combustível caiu de 1/4 (3 quadradinhos) para apenas 1 quadradinho. Ele informou que pode ter atualizado informação da quantidade real que havia no tanque......muito estranho isso tb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu já desliguei o cabo da bateria e não notei nem uma diferença no nível...

Abs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Peguei o carro na CSS e o eletricista (André - gente boa por sinal) fez os testes recomendados com a fábrica e comparou com outro veículo para saber se estava tudo correto. Informou tb que fez uma atualização do software enviado pelo pessoal da fábrica (não vi nada disso, foi o que ele disse e estou confiando na palavra dele).

Vou acompanhar agora para ver se o problema não retorna.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, olá. Acredita que entrei no fórum motiva pelo problema das duas buzinadas?, pois é, tenho um prisma ltz AT e na primeira semana de novembro/2013 começou esse problema. Minha CSS não deu conta e disse que ia entrar em contato com a fábrica e me avisava.. até hoje! vou fazer os testes que vocês indicaram e vou ver se resolve. Pelo que vejo esse é um problema generalizado, a GM devia fazer algo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

comigo aconteceu ha tres dias, parei no pátio do meu serviço e tranquei o carro, mas esqueci a carteira no porta luvas e voltei  segundos depois, quando destravei, ele fez vários "bips" com a buzina mesmo estando destravado com a porta já aberta, apertei novamente o botao de destravar e nada, depois travei o carro e parou, e nao fez mais de lá pra cá. acho que é algum bug no sistema de alarme.

abraços,

Edson

Compartilhar este post


Link para o post
Compartilhar em outros sites

E ai galera, o meu começou essa semana com essa palhaçada. A solução é mesmo a atualização do software??? Valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

E ai galera, o meu começou essa semana com essa palhaçada. A solução é mesmo a atualização do software??? Valeu...

Não sei, o meu buzina só quando eu vou fechar a porta e ela na fecha aí eu abro de novo e fecho ia na hora que parto o botão não chave ele buzina, agora quando fecho a porta de primeira na buzina

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei, o meu buzina só quando eu vou fechar a porta e ela na fecha aí eu abro de novo e fecho ia na hora que parto o botão não chave ele buzina, agora quando fecho a porta de primeira na buzina

Isto acontece só com a porta do motorista? pois se for, acredito q seja o sensorzinho q esteja com problema ou mal posicionado, tente dar uma mexida nele (e por sinal ainda nem ao menos procurei ao redor da porta (como os q ficam posicionados na maioria dos carros), tbm não sei se é interno rsrs)

 

Abç.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isto acontece só com a porta do motorista? pois se for, acredito q seja o sensorzinho q esteja com problema ou mal posicionado, tente dar uma mexida nele (e por sinal ainda nem ao menos procurei ao redor da porta (como os q ficam posicionados na maioria dos carros), tbm não sei se é interno rsrs)

Abç.

Todas portas, porém só quando ela na fecha de primeira

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, pessoal!

Meu Prisma LTZ 13/14 (8 meses - 13000 km) começou a dar essas buzinadas, levei na Cotac de Mogi e falaram que tiveram um problema igual, atualizaram o software três vezes sem êxito e a solução foi trocar o módulo. Fiquei receoso, mas como falaram que não adianta perder tempo atualizando o software recomendaram encomendar o módulo e trocar. Só que tem que ser durante a semana pois precisam de internet para configurar.

Disseram que leva umas duas horas. O que acham? Será que eles vão trocar mesmo ou só dizer que foi trocado? Será que isso vai resolver definitivamente o problema?

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Todas portas, porém só quando ela na fecha de primeira

Onix e seus mistérios...

 

Olá, pessoal!

Meu Prisma LTZ 13/14 (8 meses - 13000 km) começou a dar essas buzinadas, levei na Cotac de Mogi e falaram que tiveram um problema igual, atualizaram o software três vezes sem êxito e a solução foi trocar o módulo. Fiquei receoso, mas como falaram que não adianta perder tempo atualizando o software recomendaram encomendar o módulo e trocar. Só que tem que ser durante a semana pois precisam de internet para configurar.

Disseram que leva umas duas horas. O que acham? Será que eles vão trocar mesmo ou só dizer que foi trocado? Será que isso vai resolver definitivamente o problema?

Valeu!

Qual que falaram que tem q ser trocado? o módulo principal, da injeção, o módulo dos vidros, ou outro?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Onix e seus mistérios...

Qual que falaram que tem q ser trocado? o módulo principal, da injeção, o módulo dos vidros, ou outro?

Valeu!

Falarar apenas que é um 'módulo preto que tem bastante fios'. Eu achei que fosse módulo do alarme. Não sei ao certo. Vou ligar amanhã lá para perguntar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu!

Falarar apenas que é um 'módulo preto que tem bastante fios'. Eu achei que fosse módulo do alarme. Não sei ao certo. Vou ligar amanhã lá para perguntar.

pod ser mesmo q seja o módulo do alarme. Amanha, se vc confirmar a informação, favor postar aqui pra gnt.

 

Abç.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agendei para o dia 28 a troca do módulo de carroceria na Cotac Mogi das Cruzes. Espero que resolva o problema das duas buzinadas. Vou acompanhar o serviço que tem duração prevista de duas horas. Se resolver... meus vizinhos vão agradecer!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde, o meu recentemente... Começou com esse barulho infernal!!!

Não é aquele comum de quando você esquece alguma coisa... É depois de um tempo mesmo ele da aquelas duas buzinadas...

Você deve imaginar o quando é legal você chegar silenciosamente na sua residência as 4 da manhã, por o alarme e então...

BAHHNNNN BAHHNNNN

Acordando a vizinhança toda!!

kkkkkkkkkkkkkkkkkk ri demais nessa parte do BAHHNNNN BAHHNNNN mais é phoda quando acontece, isso nao é so problema de uma marca, quando tinha minha saveiro cross zerada acontecia isso e o pessoal da ccs viu acontecer e mesmo assim nao sabia o que estava acontecendo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Troquei o BCM (Módulo de Carroceria) hoje e o problema foi resolvido. Uma hora e meia de serviço incluindo a programação pelo site gm. Ótimo atendimento na ccs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, fui roubado semana passada e estouraram o vidro do meu onix, o problema foi o mesmo com o alarme apos colocar um vidro novo. Vcs mesmos podem programar os vidros do onix para evitar as buzinas depois de acionado o alarme. Verifique qual vidro esta levantando ou abaixando apos ser fechado e no primeiro estagio de abrir e fechar mantenha pressionado por 15 segundos para fechar e 15 segundos para abrir. Se tiverem duvidas me chamem no whats. 9950-3838.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, meu onix, um LTZ AT 2016, começou ontem com essa frescura. Vou levar na segunda na Simpala, de Porto Alegre para ver se arrumam. Ainda está na garantia, pouco mais de 25 mil km. Mas acho que tem relação com o vidro dianteiro do motorista. Percebi que esses dias, acionei o alarme e o mesmo não subiu. Dai, apertei o botão para destravar, abri a porta, fechei, acionei o alarme novamente e dai sim, subiu.

Editado por nagelm73

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tive um caso semelhante com meu Prisma 2014, só resolveu na concessionária com o scanner deles. Duas buzinadas após o tratamento das portas. No scanner indicava que havia alarme de porta, no entanto elas estavam trancadas. Só resolveu quando fui na concessionária e eles simplesmente limparam o alarme. Isso aconteceu depois que eu troquei a bateria do veículo.

Enviado de meu ASUS_Z00UD usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde a todos. Meu onix apresentou o mesmo problema e consegui resolver sem ter de ir a uma CSS. Para tal, efetueu o seguinte procedimento: liguei o veículo e abri todos os vidros. Ainda com o veículo ligado, subi um dos vidros traseiros e, após o mesmo fechar por completo, mantive o botão para subir precionado por uns 20 segundos. Depois disso, abri o vidro por completo e fechei novamente algumas vezes. Efetuei esse procedimento nos demais vidros, um a um. Após isso, o problema deixou de ocorrer. Testem em seus veículos e veja se funciona tbm. Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora