Entre para seguir isso  
Renatare

Problemas na partida e perda de força

Recommended Posts

Renatare    0

Pessoal Boa Noite!

Tenho um onix 2015 1.0 que esta me dando dor de cabeça.

O carro esta apresentando problemas para ligar tdo acende no painel mais ele n liga.

So liga quando aperto o acelerador ele liga e sobe um cheiro muito forte do capu, e o cano de descarga solta agua adoidado.

Como se não bastasse ele fica fraco derrepente o desenvolvimento dele so volta depois de andar bastante aos trancos e barrancos.

Alguem ja passou por isso sabe oq tenho q fazer?

Obs: Nenhum codigo de erro aparece o tanque esta mais da metade eu uso gasolina apenas e o alcool as vezes muito raro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

SERGIO NODA    170
Em 06/10/2017 at 20:15, Renatare disse:

Pessoal Boa Noite!

Tenho um onix 2015 1.0 que esta me dando dor de cabeça.

O carro esta apresentando problemas para ligar tdo acende no painel mais ele n liga.

So liga quando aperto o acelerador ele liga e sobe um cheiro muito forte do capu, e o cano de descarga solta agua adoidado.

Como se não bastasse ele fica fraco derrepente o desenvolvimento dele so volta depois de andar bastante aos trancos e barrancos.

Alguem ja passou por isso sabe oq tenho q fazer?

Obs: Nenhum codigo de erro aparece o tanque esta mais da metade eu uso gasolina apenas e o alcool as vezes muito raro.

Pode ser por causa da gasolina adulterado.

É com etanol que solta agua.Gasolina nem tanto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

Entre para seguir isso