Entre para seguir isso  
Leonardo B dos Santos

Bússola no painel central

Recommended Posts

Ônix LTZ 1.4 2017, adquiri novo em fevereiro, até hoje não consegui ver a bússola (compass) no painel central, funcionar. Pergunta: Isso depende do On Star? No manual consta apenas que é um acessório no painel, porém não explica como acioná-la. Confesso que não tem muita utilidade, mas se foi disponibilizado.... deveria funcionar. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

jfss    1

Quando você fala Painel Central vc quer dizer no MyLink? Ou na telinha azul atrás de volante que contem velocimentro, odômetro...

Enviado de meu SM-G930F usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 10/08/2017 at 20:10, jfss disse:

Quando você fala Painel Central vc quer dizer no MyLink? Ou na telinha azul atrás de volante que contem velocimentro, odômetro...

Enviado de meu SM-G930F usando Tapatalk
 

Desculpe, me refiro à telinha azul, atrás do volante... o amigo poderia me ajudar?

 

Desculpe, me refiro à telinha azul, atrás do volante... o amigo poderia me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Mano    189
Em 10/08/2017 at 20:00, Leonardo B dos Santos disse:

Ônix LTZ 1.4 2017, adquiri novo em fevereiro, até hoje não consegui ver a bússola (compass) no painel central, funcionar. Pergunta: Isso depende do On Star? No manual consta apenas que é um acessório no painel, porém não explica como acioná-la. Confesso que não tem muita utilidade, mas se foi disponibilizado.... deveria funcionar. 

Se não me engano, isso não é bussola, e sim a o indicador de troca me marchas, ele informa qual marcha vc deve colocar para economizar.

Abs

Compartilhar este post


Link para o post
Compartilhar em outros sites
jfss    1
Em 12/08/2017 at 19:14, Leonardo B dos Santos disse:

Desculpe, me refiro à telinha azul, atrás do volante... o amigo poderia me ajudar?

 

Desculpe, me refiro à telinha azul, atrás do volante... o amigo poderia me ajudar?

 

6 horas atrás, gabriel2guimaraes disse:

É bússola. Se o seu não ta funcionando vc precisa ir na concessionária. Não tem a ver com o MyLink.

É cara leva na concessionária mesmo que deveria ta aparecendo...tenho um carro igual ao teu e desde o primeiro dia tem funcionado perfeitamente. O que geralmente acontece é que ao ligar o carro dentro de um estacionamento ou garagem, demora um pouco pra aparecer as direções, mas em no máximo 2 min já está normalizado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

Entre para seguir isso