jfss

FAROL EMBAÇANDO Onix 2017

6 posts neste tópico

Olá Pessoal,

Há exatos 14 dias tirei o carro da concessionária. O meu é um Onix 2017 1.4 LTZ MT. Ontem a noite, ao sair do estacionamento do shopping a caminho de casa, estava chovendo. Quando cheguei, e apaguei os faróis, verifiquei que os mesmos estavam levemente embaçados. Ao procurar na internet, fiquei em dúvida se isso era normal, pois o meu não foi uma infiltração severa. Apenas um leve embaçamento. Com o carro o carro desligado (e faróis apagados), o embaçamento sumiu completamente em aproximadamente 2 horas.

20170511_222012.jpg

20170511_224234.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde. E só levar na Concessionária que eles fazem a troca .

Enviado de meu SM-G610M usando Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

defeito de fabrica. tem que trocar o farol. 
 

Em 2017-5-12 at 17:38, Eduardo Shin disse:

E só levar na Concessionária que eles fazem a troca .

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 2017-5-12 at 17:38, Eduardo Shin disse:

Boa tarde. E só levar na Concessionária que eles fazem a troca .

Enviado de meu SM-G610M usando Tapatalk
 

 

Em 2017-5-19 at 10:56, cassiano disse:

defeito de fabrica. tem que trocar o farol. 
 

 

No sábado passado, estive na CCS e mostrei as fotos a um mecânico de confiança. Ele me falou que, na montagem do farol, as vezes entrava umidade (não água, umidade mesmo do ar) e ao ocorrer o choque de temperaturas relatado no dia das imagens acima, apresenta-se a condensação. Além disso, o mecânico afirmou que isso não deveria acontecer mais do que duas ou três vezes. Como sou naturalmente meio desconfiado, resolvi consultar meu primo que trabalhou um tempo na mecânica da Volks. Ele me falou que poderia acontecer, e como não eram gotas, era apenas vapor, poderia ocorrer no início. Decidi esperar um pouco e ver no que dá, mas se voltar a apresentar, vou exigir a troca na CSS. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado (editado)

23 horas atrás, jfss disse:

 

No sábado passado, estive na CCS e mostrei as fotos a um mecânico de confiança. Ele me falou que, na montagem do farol, as vezes entrava umidade (não água, umidade mesmo do ar) e ao ocorrer o choque de temperaturas relatado no dia das imagens acima, apresenta-se a condensação. Além disso, o mecânico afirmou que isso não deveria acontecer mais do que duas ou três vezes. Como sou naturalmente meio desconfiado, resolvi consultar meu primo que trabalhou um tempo na mecânica da Volks. Ele me falou que poderia acontecer, e como não eram gotas, era apenas vapor, poderia ocorrer no início. Decidi esperar um pouco e ver no que dá, mas se voltar a apresentar, vou exigir a troca na CSS. 

blz, é uma opção... mas eu não ficaria esperando não... pediria troca de uma vez... pois umidade nunca acaba, agora seu farol...

Editado por cassiano

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fala galera. Só para atualizar vocês.....ontem a noite passei pelas mesmas condições do dia do embaçamento saindo do mesmo estacionamento, indo pra casa, e não apresentou embaçamento algum. Mesmo a chuva estando mais forte. Caso apresente no futuro, irei relatar aqui, mas ao que tudo indica, o problema se resolveu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora