Faca na Caveira

Consumo alto cidade economia na estrada

6 posts neste tópico

Postado (editado)

Olá !

Meu onix 1.0, 14/15,  está fazendo 4,5 km/l com gasolina na cidade, e, fazendo 17Km/L na estrada a exatos 90Km/h.

Aguem sabe como corrigir isso ?..excesso de consumo na cidade ? (gasolina)

Editado por Mauriciomcm

Compartilhar este post


Link para o post
Compartilhar em outros sites

1 hora atrás, Mauriciomcm disse:

Olá !

Meu onix 1.0, 14/15,  está fazendo 4,5 km/l com gasolina na cidade, e, fazendo 17Km/L na estrada a exatos 90Km/h.

Aguem sabe como corrigir isso ?..excesso de consumo na cidade ? (gasolina)

Pode ser problema de sonda lambda! Quando ela não está funcionado direito a central entende que tem álcool em vez de gasolina.

Compartilhar este post


Link para o post
Compartilhar em outros sites

As vezes nem chega a ser problema da sonda, pode ser que a central na cidade tenha entendido (por algum motivo) que tinha álcool no tanque e depois quando foi pra estrada ele viu que era gasolina. O que pode explicar um consumo tão ruim na cidade e tão bom na estrada.

Antes do último abastecimento o carro tava com álcool no tanque?

Compartilhar este post


Link para o post
Compartilhar em outros sites
20 horas atrás, Fagnerclassic disse:

Pode ser problema de sonda lambda! Quando ela não está funcionado direito a central entende que tem álcool em vez de gasolina.

nunca andei com álcool...já o dono anterior não sei !!...faz três meses que tenho co carro e esse problema acompanha desde o início..

20 horas atrás, fcig disse:

As vezes nem chega a ser problema da sonda, pode ser que a central na cidade tenha entendido (por algum motivo) que tinha álcool no tanque e depois quando foi pra estrada ele viu que era gasolina. O que pode explicar um consumo tão ruim na cidade e tão bom na estrada.

Antes do último abastecimento o carro tava com álcool no tanque?

nunca andei com álcool...já o dono anterior não sei !!...faz três meses que tenho co carro e esse problema acompanha desde o início..

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu apresenta um problema parecido, faço 7km/l na cidade e 14km/l na estrada.

Estava pesando ser o modo de dirigir, mas talvez seja algum dos motivos citados.

Vou acompanhar o tópico em busca de uma luz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Instalei o scaner e o vacuometro nele.

Vácuo no coletor muito baixo...MAP alto... e em consequencia o tempo de injeção aumentado

Verifiquei o "comando dele" e realmente um dos cames "girou"...preciso trocar o comando e assentar as valvulas 

Esse defeito está LOTANDO as oficinas...e quando o carro está na garantia a GM substitui o comando na "surdina"

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora