Entre para seguir isso  
Edson Utima

Rangido no pedal do acelerador

Recommended Posts

boa noite!

Meu Ônix LT 1.0 2015 está com 30.000km e de uns tempos pra cá começou a fazer um rangido tipo de mola (nhec nhec), quando o carro está em movimento e somente quando eu tiro o pé do acelerador (desacelerando). Já apliquei WD40, mas não resolveu e como o sistema não possui mais cabo, (é eletrônico) não consegui detectar qual a origem desse barulho chato e incomodante. Alguém aqui já passou por situação semelhante? Poderia ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Em 17/03/2017 at 01:40, Edson Utima disse:

boa noite!

Meu Ônix LT 1.0 2015 está com 30.000km e de uns tempos pra cá começou a fazer um rangido tipo de mola (nhec nhec), quando o carro está em movimento e somente quando eu tiro o pé do acelerador (desacelerando). Já apliquei WD40, mas não resolveu e como o sistema não possui mais cabo, (é eletrônico) não consegui detectar qual a origem desse barulho chato e incomodante. Alguém aqui já passou por situação semelhante? Poderia ajudar?

Resolvi o problema, pois era o maldito coxim do motor do lado direito, o mesmo que deu muito problema nos modelos Cobalt, Prisma e Ônix. Deveria haver um recall, pois coxim quebrar com menos de 2 anos de uso...

Defeito recorrente em GM? 

  • Like 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse coxim fica no lado do motorista ou do passageiro? Essa semana o cara da GM também falou desse tal de coxim. Meu carro fica tremendo e estou sentindo a direção meia pesada... Ele cobrou 500 pelo a troca e serviço!

Estou analisando se faço ou não !!! Rss..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

Entre para seguir isso