Daniele Delcho

Acionando a Ré no LTZ automático

12 posts in this topic

Oi Meninos!! Preciso de ajuda rs, comprei um LTZ automático, e estou estranhando demais.. É normal quando vocês acionam a ré e assim que tiram o pé do freio o carro sai andando sem a gente triscar no acelerador?? Levei um susto, porque nem acelerei e o carro já foi dando ré sozinho super rápido !!!! É normal gente?

Share this post


Link to post
Share on other sites

Oi Dani?!
Não sei te informar sobre o ônix, mas já tive GM automático e Ford, e ambos se comportam desta forma! Facilita muito em manobra, onde praticamente só controla no freio ! Mas claro, isso é algo bem leve... não eh uma aceleração que o carro sai com tudo e rápido! Eh sutil, mas anda!

Pessoal que tem ônix auto pode falar com mais precisão!

Abraços!


Enviado usando Tapatalk

1 person likes this

Share this post


Link to post
Share on other sites

Bem assim mesmo que o Leandro falou.
Mas em subida, dai ele não anda, tem que acelerar.

resposta enviada pelo Galaxy Win2 utilizando o Tapatalk.

1 person likes this

Share this post


Link to post
Share on other sites
1 hora atrás, leandro.anselmo disse:

Oi Dani?!
Não sei te informar sobre o ônix, mas já tive GM automático e Ford, e ambos se comportam desta forma! Facilita muito em manobra, onde praticamente só controla no freio ! Mas claro, isso é algo bem leve... não eh uma aceleração que o carro sai com tudo e rápido! Eh sutil, mas anda!

Pessoal que tem ônix auto pode falar com mais precisão!

Abraços!


Enviado usando Tapatalk

Muito obrigada pela explicação!!! Ainda sim acho que o meu tá saindo mais rápido do que o normal dssss

Share this post


Link to post
Share on other sites

Com o motor frio, é normal o carro ficar com o motor mais acelerado ate atingir a temperatura ideal e com isso quando se tira o pé do freio o carro já vai andar mais rápido mesmo.

resposta enviada pelo Galaxy Win2 utilizando o Tapatalk.

1 person likes this

Share this post


Link to post
Share on other sites
30 minutos atrás, claudiotrg disse:

Com o motor frio, é normal o carro ficar com o motor mais acelerado ate atingir a temperatura ideal e com isso quando se tira o pé do freio o carro já vai andar mais rápido mesmo.

resposta enviada pelo Galaxy Win2 utilizando o Tapatalk.
Realmente já notei isso mesmo, quando ele tá frio ele vai pra trás mais rápido que o normal.. Mas oq achei estranho é que minha irmã tem um cruze e ele mesmo frio não acelera pra trás sozinho, só se apertar o acelerador

 

Share this post


Link to post
Share on other sites

Daniele, 

Assim como o carro com o motor frio fica mais acelerado, a ré é a marcha 'mais forte'.. talvez isso te dê essa sensação de velocidade exagerada.

O normal que eu saiba em todo carro automatico é ter essa aceleracao, que seria pro carro não morrer.

Essa força é pequena, e acaba sendo neutra em ladeiras como falaram anteriormente.

O cruze talvez por ser um modelo bem mais caro, tenha alguma tecnologia extra que controle a aceleração... mas o normal é o carro manter aceleração com rotação baixa

1 person likes this

Share this post


Link to post
Share on other sites

Gente que gracinha.. Varias pessoas me ajudando. Eduardo muito obrigada pela explicação, agora entendi perfeitamente o porque dessa aceleração rs, ou seja é super normal!!!! Estava com medo de ser algo errado no carro. Mas já entendi. Ou coisa eu vi num outro post o pessoal comentando algo sobre a seta que tem como acionar momentaneamente sabe algo a respeito? Rs 

Share this post


Link to post
Share on other sites

Dani e demais.

Vale destacar, que neste câmbio AT6 utilizado, não só no Onix, mas em grande parte dos carros atuais da GM. Quando em temperatura de trabalho, após alguns segundos parado, as válvulas do câmbio se abrem e ele, mesmo em "D" (drive) fica sem tração, como se estivesse em neutro.
Digo isto, porque já levei alguns sustos ao arrancar meu Onix em subidas, pois ele desce um pouco antes de tracionar.
A minha sugestão é, antes de arrancar, soltar rapidamente e pisar no freio de novo, só para sinalizar ao câmbio, a intenção de se movimentar.
E uma coisa que já notei, é que quando está com o Ar condicionado ligado, ele não desengrasa. Muito provavelmente pela rotação estar mais elevada, em virtude do Compressor do Ar.

Enviado de meu MotoE2(4G-LTE) usando Tapatalk

1 person likes this

Share this post


Link to post
Share on other sites
Gente que gracinha.. Varias pessoas me ajudando. Eduardo muito obrigada pela explicação, agora entendi perfeitamente o porque dessa aceleração rs, ou seja é super normal!!!! Estava com medo de ser algo errado no carro. Mas já entendi. Ou coisa eu vi num outro post o pessoal comentando algo sobre a seta que tem como acionar momentaneamente sabe algo a respeito? Rs 


O lance da seta é a seguinte:

Só de um leve toque pro lado que pretende dar sinal, mas sem travar a alavanca de seta, irá piscar três vezes.

Isso é muito bom para sinalizar rápidas mudanças de faixa em estrada por exemplo.

É um pequeno detalhe que quando acostuma não fica sem!




Enviado usando Tapatalk

Share this post


Link to post
Share on other sites

Vou testar hoje rs !!!! Brigada 

 

Em 15/12/2016 at 15:55, Grunau disse:

Dani e demais.

Vale destacar, que neste câmbio AT6 utilizado, não só no Onix, mas em grande parte dos carros atuais da GM. Quando em temperatura de trabalho, após alguns segundos parado, as válvulas do câmbio se abrem e ele, mesmo em "D" (drive) fica sem tração, como se estivesse em neutro.
Digo isto, porque já levei alguns sustos ao arrancar meu Onix em subidas, pois ele desce um pouco antes de tracionar.
A minha sugestão é, antes de arrancar, soltar rapidamente e pisar no freio de novo, só para sinalizar ao câmbio, a intenção de se movimentar.
E uma coisa que já notei, é que quando está com o Ar condicionado ligado, ele não desengrasa. Muito provavelmente pela rotação estar mais elevada, em virtude do Compressor do Ar.

Enviado de meu MotoE2(4G-LTE) usando Tapatalk
 

Ótima explicação!! Ainda não peguei nenhuma ladeira e nem subida.. Mas vou fazer esse teste !!! Vocês me ajudam bastante, obrigada

2 people like this

Share this post


Link to post
Share on other sites
Em 14/12/2016 at 12:07, claudiotrg disse:

Bem assim mesmo que o Leandro falou.
Mas em subida, dai ele não anda, tem que acelerar.

resposta enviada pelo Galaxy Win2 utilizando o Tapatalk.
 

sim é normal, tanto pra frente ou ré engatada no plaino ao tirar o pé do freio ele sai andando aprox. 5km/h.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now