Sign in to follow this  
Followers 0
moses_x

Sensor de Estacionamento Onix 2017

7 posts in this topic

Pessoal, comprei um onix lt 1.4, e o mesmo vem com sensor de estacionamento original. Acontece que esse sensor é doido. Tem hora que apita sem nada. Depois não apita. Logo que peguei o carro, o mesmo disparou, fui na concessionária e falaram da placa, conforme um tópico aqui no forum. Agora a placa está rente ao parachoque, mas o sensor continua maluco. Alguém teve problema similar?

Share this post


Link to post
Share on other sites

Em 05/12/2016 at 14:48, moses_x disse:

Pessoal, comprei um onix lt 1.4, e o mesmo vem com sensor de estacionamento original. Acontece que esse sensor é doido. Tem hora que apita sem nada. Depois não apita. Logo que peguei o carro, o mesmo disparou, fui na concessionária e falaram da placa, conforme um tópico aqui no forum. Agora a placa está rente ao parachoque, mas o sensor continua maluco. Alguém teve problema similar?

Bom dia, tive o mesmo problema

Levei na CC eles falaram que o problema era na placa, apenas ajustaram a placa e o sensor está funcionando normalmente. 

Na CC eles arredaram a placa um pouco pro lado

Share this post


Link to post
Share on other sites

Esse barulho do sensor me irrita...

Acabei de fechar um onix lt e queriam me dar de brinde...

Nem aceitei...

Negociei outra coisa no lugar..

Enviado de meu SM-G920I usando Tapatalk

Share this post


Link to post
Share on other sites
Bom dia, tive o mesmo problema
Levei na CC eles falaram que o problema era na placa, apenas ajustaram a placa e o sensor está funcionando normalmente. 
Na CC eles arredaram a placa um pouco pro lado


Exato.
No meu caso (que abri o tópico do problema) tive que entortar a placa. Até o momento tudo certo.

Pelo o que notei, a parte de baixo da placa que tem que ficar encostada ao para-choque.
1 person likes this

Share this post


Link to post
Share on other sites

Depois que coloquei uma fita dupla face segurando a placa no parachoque, parece que tá funcionando. Será melhor aparafusar a parte de baixo?

Share this post


Link to post
Share on other sites
Depois que coloquei uma fita dupla face segurando a placa no parachoque, parece que tá funcionando. Será melhor aparafusar a parte de baixo?


Logo vai soltar, depois que molhar ou pegar sol.

Parafusar seria a melhor opção ou entortar ela, caso vc nao queira furar o para-choque

Share this post


Link to post
Share on other sites

Bom dia,

Tive o mesmo problema no meu também apenas levei na CC e parafusaram a placa e resolveu o problema.

Abraços!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0