Topcabeção

Marcha Arranhando Da 1ª Para A 2ª Marcha

Recommended Posts

Ae galera,

comprei meu ônix LTZ em abril de 2015, até ai tudo ok está com 2800Km rodados ,...até que a alguns dias comecei a notar que na primeira vez que saio com o carro pela manhã o engate da 1ª para 2ª marcha é duro que sinto que a caixa arranha.

Já tentei trocar de marcha mais rápido,....mais devagar,...mas em todos casos acredito que quando o carro esteja frio ainda

ele arranha na troca de 1 para a 2ª marcha.

Depois uso o carro no decorrer do dia e isso não acontece mais.

Alguém está com esse problema ou conhece algum caso? ou é normal isso? sei lá,...já tive corsa classic, celta, gol e nenhum aconteceu isso.

  • Like 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fernando...    12

Ae galera,

comprei meu ônix LTZ em abril de 2015, até ai tudo ok está com 2800Km rodados ,...até que a alguns dias comecei a notar que na primeira vez que saio com o carro pela manhã o engate da 1ª para 2ª marcha é duro que sinto que a caixa arranha.

Já tentei trocar de marcha mais rápido,....mais devagar,...mas em todos casos acredito que quando o carro esteja frio ainda

ele arranha na troca de 1 para a 2ª marcha.

Depois uso o carro no decorrer do dia e isso não acontece mais.

Alguém está com esse problema ou conhece algum caso? ou é normal isso? sei lá,...já tive corsa classic, celta, gol e nenhum aconteceu isso.

 

Boa noite. tive esse problema igual o seu. 1° pra 2° dava essa arranhada, (ainda com 2.000 km NOVO), fui 4 vezes na css, nem um mecanico achou problema saimos pra rua testa tudo e nao fazia nada falava estava tudo normal. Ate um dia nao aguentei mais pela 5° vez voltei la, viram nao acharam nada,Mecanico de curiosidade foi abrio uma caixa do onix e detectou o problema, Mas vou fica te devendo oque foi trocado nao acompanhei a troca nao sei te dizer qaul peças foi trocado. Depois foi trocado peças ficou bom nao arranho mais nada 1° 2° de boa agora.

Compartilhar este post


Link para o post
Compartilhar em outros sites
SERGIO NODA    170

Meu celta 15/15 tbm arranha de 1 para 2 quando o motor esta frio e é um pouco duro.

Depois que aquece fica normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

De uma semana até agora tenho arrancado mais devagar na primeira marcha e a troca para a segunda não tem arranhado mais, porém continua dura, por enquanto vou levando assim pois as idas a concessionária geralmente os caras só enrolam. Se piorar aí sim vou encima deles.

Compartilhar este post


Link para o post
Compartilhar em outros sites

No início parecia ser mais difícil entrar especialmente em dias, frios, acho que era falta de prática, costume com outro veículo, pois agora está normal.

Editado por Hugo Júnior
relatar experiência final

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ae galera,

comprei meu ônix LTZ em abril de 2015, até ai tudo ok está com 2800Km rodados ,...até que a alguns dias comecei a notar que na primeira vez que saio com o carro pela manhã o engate da 1ª para 2ª marcha é duro que sinto que a caixa arranha.

Já tentei trocar de marcha mais rápido,....mais devagar,...mas em todos casos acredito que quando o carro esteja frio ainda

ele arranha na troca de 1 para a 2ª marcha.

Depois uso o carro no decorrer do dia e isso não acontece mais.

Alguém está com esse problema ou conhece algum caso? ou é normal isso? sei lá,...já tive corsa classic, celta, gol e nenhum aconteceu isso.

 

Boa noite:

 

Tenho um ônix LT e o meu também tinha essa dificuldade ao engatar, principalmente, a primeira, reduzindo, ou para sair normalmente, quando parado. Alguns me disseram que a Chevrolet tinha um sistema que impedia o acoplamento da primeira marcha em velocidade superior a 12 km/h, mas afastei essa hipótese uma vez que, assim como você relatou, quando esquenta não há tal desafio em câmbio tão macio.

Enfim, levei para a Cs e o rapaz lubrificou com aquela graxabranca de spray (líquida) e resolveu meu problema; outro tentou passar a graxa branca pastosa, mas acabou por ressecar e piorar a situação.

Creio que talvez seja essa a medida a ser tomada por todos os que retiram o carro zero da Cs.. eles entregam o carro sem nada lubrificado direito..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Buenas pessoal, eu tenho um onix effect, ele está com 2.000 km e também tenho problemas no engate da 2° e 3° marcha, normalmente logo que ligo ele, depois que esquenta fica mais tranquilo. As marchas citadas sofrem resistência para engate, tenho que largar em ponto morto e depois concluir o engate. Dá uma raiva...Vou ligar hoje e agendar pra darem uma olhada..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Alcides    1

O meu LT 2015 está com 12.000 km de faz tempo que acontece isso, achei até que não sabia mais pilotar.

 

Conversei com o mecânico da CSS e ele disse que é o cabo de onde troca a marcha, que passou de um cabo rígido para um simples cabo de aço que não tem firmeza, pura economia da GM.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por final acabei colocando militec no meu cambio, a proporção não lembro agora...mas foi pouquinho. Resultado que parou de arranhar.

17 horas atrás, Alcides disse:

O meu LT 2015 está com 12.000 km de faz tempo que acontece isso, achei até que não sabia mais pilotar.

 

Conversei com o mecânico da CSS e ele disse que é o cabo de onde troca a marcha, que passou de um cabo rígido para um simples cabo de aço que não tem firmeza, pura economia da GM.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Rodrigo/RJ    2

Pessoal, 

Comprei um ltz mês passado e estou com o mesmo problema da marcha arranhando de 1a pra 2a. Vou levar na CSS pra verem mas queria saber de vcs como resolveram pq muito provavelmente vão enrolar e não vão saber resolver.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
jeferson    118

Eu tenho um incomodo (não considero problema) pois minha 1a marcha é bem dura pra entrar toda vez que uso o carro frio... alguém já passou por isso? Quero colocar Militec tmb no meu câmbio, mas não tenho paciência de levar na mecânica só pra isso...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Alex leko    0

Bom dia pessoal... estáva lendo alguns comentários sobre a troca da marcha do onix... eu tbm tenho um onix LTZ novo... nos primeiros dias a troca da marcha tava uma maravilha. Hoje o carro estava com 6034 km... e é a segunda vez que eu levo o carro na concessionária pra ver esse problema que eu estou tendo com a troca de marcha sempre dá 2° pra 1° e vise e versa... parece que o rolamento da marcha estar seco é um coisa esquisita... e o mecânico falou que isso era normal dos onix e que eu podia pegar qualquer outro onix que eu ia ver a msm coisa... achei isso um absurdo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 19/08/2016 at 15:06, daniieell disse:

Onde se usa o militec?


Enviado do meu iPhone usando Tapatalk

olá, coloquei pelo parafuso do suspiro da cx de marchas (é um parafuso com uma tampinha preta em cima), na parte superior da cx. Tirei ele e com uma seringa adicionei 50ml de militec.

  • Like 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 30/08/2016 at 13:42, Diego_Carvalho disse:

poderia mostrar com foto onde adicionou o militec? 

Olá, retirei essa foto da internet,...mas dá pra ver certinho qual parafuso (indicado na seta) retirar para colocar o militec. Na colocação do parafuso novamente, limpei ele e apliquei uma cola trava rosca médio torque para garantir a fixação.

onix cambio.JPG

  • Like 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
Alex leko    0
Em 28/06/2015 at 19:10, Topcabeção disse:

Ae galera,

comprei meu ônix LTZ em abril de 2015, até ai tudo ok está com 2800Km rodados ,...até que a alguns dias comecei a notar que na primeira vez que saio com o carro pela manhã o engate da 1ª para 2ª marcha é duro que sinto que a caixa arranha.

Já tentei trocar de marcha mais rápido,....mais devagar,...mas em todos casos acredito que quando o carro esteja frio ainda

ele arranha na troca de 1 para a 2ª marcha.

Depois uso o carro no decorrer do dia e isso não acontece mais.

Alguém está com esse problema ou conhece algum caso? ou é normal isso? sei lá,...já tive corsa classic, celta, gol e nenhum aconteceu isso.

Boa tarde... eu tbm estou com esse problema nas troca das marchas, ja levei o carro umas 4 vezes na concessionaria, todos mecânico que olhou o carro 

falava que estava normal. toda vez que saio com o carro pela manhã pra encacha a 1º é uma dificuldade.

Compartilhar este post


Link para o post
Compartilhar em outros sites
SERGIO NODA    170
5 horas atrás, Alex leko disse:

Boa tarde... eu tbm estou com esse problema nas troca das marchas, ja levei o carro umas 4 vezes na concessionaria, todos mecânico que olhou o carro 

falava que estava normal. toda vez que saio com o carro pela manhã pra encacha a 1º é uma dificuldade.

Isso acontece devido o óleo do cambio ser mais grosso.

Ocorre que começa a circulação quando o carro começa o movimento.

Com ele em ponto morto não faz movimento e não circula o oleo no cambio.

Após alguns kilometros que fica mais suave as trocas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora