rostrass

Milhas Originais - Estão Desbloqueadas Mas Elas Não Acendem

Recommended Posts

rostrass    3

Olá Pessoal!

 

Comprei o Kit de Farol de milha original, e mandei desbloquear na CSS.

Instalei conforme o manual recomenda, colocando o fio marrom com violeta\azul no conector B2 da caixa branca, instalei também o fio terra na carroceria.

 

Após acender a sinaleira ou o farol, e assim acionar as milhas, é mostrado na painel que as milhas estão acessas. Entretanto no conector não está chegando os 12 volts. O fio terra esta corretamente instalado conforme indicado no manual, inclusive o sinal do terra está chegando ao conector.

 

Meu Onix é 14/14.

 

Alguém tem alguma dica a ser verifica?

 

Em tempo 1: o chicote original tem vários outros fios, que o manual recomenda o corte, caso o botão acionar diretamente o ícone no painel. Assim somente isolei esses fios. Alguém tem alguma dica ou foto de forma nítida da 

caixa aonde inserir o conector B2.

 

Em tempo 2: Segui as instruções conforme publicado aqui no fórum por outro, não sei mais o que fazer.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

maicon_dj    1

bom dia.

provavelmente esta faltando o fio que vem do modulo de conforto. que fica embaixo do painel, atrás da caixa de fusíveis.

 

que sai da cavidade G7 do conector preto maior da caixa UEC e vai para a cavidade 13 do conector marrom do modulo BCM.

 

para fazer o chaveamento do relé.

 

qualquer duvida maicon_dj@ibest.com.br

Compartilhar este post


Link para o post
Compartilhar em outros sites
rostrass    3

Olá maicon_dj!

 

Eu suspeitava que algo estava faltando mesmo, não poderia ser normal.

Assim que chegar em casa irei avaliar o módulo de conforme interno do veículo e ver se existe esse fio e se o mesmo esta conduzindo.

 

Caso funcionar, podemos compartihar isso no tutorial aqui do forum de instalação do farol de milha original.

 

Obrigado pelo retorno.

 

 

bom dia.

provavelmente esta faltando o fio que vem do modulo de conforto. que fica embaixo do painel, atrás da caixa de fusíveis.

 

que sai da cavidade G7 do conector preto maior da caixa UEC e vai para a cavidade 13 do conector marrom do modulo BCM.

 

para fazer o chaveamento do relé.

 

qualquer duvida maicon_dj@ibest.com.br

Compartilhar este post


Link para o post
Compartilhar em outros sites
tidi    5

Boa noite maicon.

Estou com o mesmo problema no farol de milha.

Por gentileza, vc teria esse esquema de ligação que deveria ser feito no veículo.

Já liguei o conector do farol de milha no B2, e já fiz o desbloqueio na CCS, mas nada funciona.

Onix Lt 1.4 2015.

 

Me ajude por favor amigo, ficaria muito grato

 

Segue email: tidi.rp@gmail.com

 

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
tidi    5

Maicon_dj seu email está voltando

me passa outro email,

Queria ver com vc se vc possui fotos do fio ou de como fazer esta ligação, por gentileza.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Jairo    0
Em 16/06/2016 at 11:09, tidi disse:

 

Amigos, boa dia. Tenho um problema idêntico ao dos colegas. O indicador acende no painel, mas falta esse outro fio do módulo de conforto para a caixa de fusíveis. Você poderia me enviar as instruções para instalá-lo?

Obrigado

Editado por Jairo
Havia informações pessoais

Compartilhar este post


Link para o post
Compartilhar em outros sites
tidi    5
Em Saturday, June 18, 2016 at 11:46, Jairo disse:

Amigos, boa dia. Tenho um problema idêntico ao dos colegas. O indicador acende no painel, mas falta esse outro fio do módulo de conforto para a caixa de fusíveis. Você poderia me enviar as instruções para instalá-lo?

Obrigado

Vai fazer um mes que fiz a pergunta e ninguem resllPondeu

Muito obrigado pela ajuda amigos

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 26/03/2015 at 08:24, maicon_dj disse:

bom dia.

provavelmente esta faltando o fio que vem do modulo de conforto. que fica embaixo do painel, atrás da caixa de fusíveis.

 

que sai da cavidade G7 do conector preto maior da caixa UEC e vai para a cavidade 13 do conector marrom do modulo BCM.

 

para fazer o chaveamento do relé.

 

qualquer duvida maicon_dj@ibest.com.br

Bom dia Maicon,

Poderia enviar fotos das caixas e se possível um esqueminha de ligação.

 

Obrigado

Em 27/03/2015 at 08:48, rostrass disse:

Olá maicon_dj!

 

Eu suspeitava que algo estava faltando mesmo, não poderia ser normal.

Assim que chegar em casa irei avaliar o módulo de conforme interno do veículo e ver se existe esse fio e se o mesmo esta conduzindo.

 

Caso funcionar, podemos compartihar isso no tutorial aqui do forum de instalação do farol de milha original.

 

Obrigado pelo retorno.

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia Wellington,

 

Esse é o procedimento para liga a milha nos Onix 2016 correto. Você disse que esta faltando uma parte o que seria essa parte. Muito obrigado pela ajuda........ Poderia enviar as sequencia das paginas onde fala sobre o fio que entra na cavidade 13 do X5 de onde ele vem ou vai....... 

 

Se puder envie no meu e-mail: fabianofranco711@hotmail.com

 

Obrigado e parabéns pelo post

Editado por fabianofranco
inserir pergunta

Compartilhar este post


Link para o post
Compartilhar em outros sites
tidi    5

BOM DIA WELLINGTON.

MUITO OBRIGADO MESMO PELA AJUDA AE AMIGO.

ESTAREI CONCLUINDO A INSTALAÇÃO AINDA HOJE E JÁ TE POSICIONO AQUI SE DEU CERTO.

SE POSSÍVEL ME PASSA O ULTIMO ARQUIVO NO MEU EMAIL,   tidi.rp@gmail.com

AGRADEÇO DESDE JÁ.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde Tidi,

 

Caso você consiga concluir certinho por favor veja se consegue tirar umas fotos tipo um passo a passo dizendo onde vai cada conexão certinha. Pode enviar no meu e-mail.   fabianofranco711@hotmail.com

 

Obrigado

Abs

Compartilhar este post


Link para o post
Compartilhar em outros sites
tidi    5

Bom pessoal.

Segue esquema de ligação dos milhas, JÁ HABILITADOS NA CCS, que liga o fio do terminal da cavidade 13 do conector X5 do modulo BCM (Modulo de conforto, conector marrom, cavidade 13), ao terminal da cavidade G7 do conector X2 do modulo ECA (Caixa de fusiveis, conector branco, cavidade G7).

Lembrando que todo o crédito fica ao nosso amigo:

Wellington Damasceno

 

Vlw mesmo parceiro, vc foi parceirão nessa.

 

Segue videos e fotos no Drive:

 

https://drive.google.com/folderview?id=0B2_7K6uDp5dkb2tXUkhZZmZPUzg&usp=sharing

 

Qualquer dúvida, estamos a disposição.

 

a dificuldade maior agora é achar os terminais dos conectores, que não sei o nome nem modelo, e que nem a ccs vende.

Se alguem souber, por gentileza, repasse aqui no site.

  • Like 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 22/03/2015 at 19:06, rostrass disse:

Olá Pessoal!

 

Comprei o Kit de Farol de milha original, e mandei desbloquear na CSS.

Instalei conforme o manual recomenda, colocando o fio marrom com violeta\azul no conector B2 da caixa branca, instalei também o fio terra na carroceria.

 

Após acender a sinaleira ou o farol, e assim acionar as milhas, é mostrado na painel que as milhas estão acessas. Entretanto no conector não está chegando os 12 volts. O fio terra esta corretamente instalado conforme indicado no manual, inclusive o sinal do terra está chegando ao conector.

 

Meu Onix é 14/14.

 

Alguém tem alguma dica a ser verifica?

 

Em tempo 1: o chicote original tem vários outros fios, que o manual recomenda o corte, caso o botão acionar diretamente o ícone no painel. Assim somente isolei esses fios. Alguém tem alguma dica ou foto de forma nítida da 

caixa aonde inserir o conector B2.

 

Em tempo 2: Segui as instruções conforme publicado aqui no fórum por outro, não sei mais o que fazer.

 

Bom dia,

 

No seu caso por ser LS você terá que fazer o procedimento completo do manual postado aqui no fórum. Pois no seu caso o botão do farol não tem o dimer do painel e o que vem com o kit milha vem com o botão do dimer. Com a ajuda do amigo Wellington que fez os videos e do Tidi que me repassou montei esse PDF.

Manual instalacao milha Onix 2016.pdf

Compartilhar este post


Link para o post
Compartilhar em outros sites
Prados e    0
Em 18/08/2016 at 09:20, fabianofranco disse:

Bom dia,

 

No seu caso por ser LS você terá que fazer o procedimento completo do manual postado aqui no fórum. Pois no seu caso o botão do farol não tem o dimer do painel e o que vem com o kit milha vem com o botão do dimer. Com a ajuda do amigo Wellington que fez os videos e do Tidi que me repassou montei esse PDF.

Manual instalacao milha Onix 2016.pdf

Bom dia amigos, o meu é um LT 2014, o botão tem dimer, fiz o desbloqueio, acende a indicação no painel, porém não acende o farol. O kit que comprei é o original GM, só vem dois fios, o terra e o positivo, que já liguei na caixa de fusíveis conforme o manual que peguei aqui no fórum. Será que falta o fio do módulo conforto apenas? Minha pergunta é pq todos os tutoriais dizem que esse fio é necessário só nos onix LS. Desde já agradeço a ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde Prados,

Sim você precisa colocar o fio que sai do modulo conforto e vai até a caixa de fusíveis, no seu caso como já tem o dimer no botão do farol não precisa do fio que sai do botão e vai para o modulo conforto.

No Onix LS além do fio que sai do modulo conforto e vai para a caixa de fusíveis, ainda precisa levar um do conector do botão até o modulo conforto.

Espero ter ajudado.

 

Abraços 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Prados e    0
Em 18/08/2016 at 09:20, fabianofranco disse:

Bom dia,

 

No seu caso por ser LS você terá que fazer o procedimento completo do manual postado aqui no fórum. Pois no seu caso o botão do farol não tem o dimer do painel e o que vem com o kit milha vem com o botão do dimer. Com a ajuda do amigo Wellington que fez os videos e do Tidi que me repassou montei esse PDF.

Manual instalacao milha Onix 2016.pdf

Bom dia amigos, o meu é um LT 2014, o botão tem dimer, fiz o desbloqueio, acende a indicação no painel, porém não acende o farol. O kit que comprei é o original GM, só vem dois fios, o terra e o positivo, que já liguei na caixa de fusíveis conforme o manual que peguei aqui no fórum. Será que falta o fio do módulo conforto apenas? Minha pergunta é pq todos os tutoriais dizem que esse fio é necessário só nos onix LS. Desde já agradeço a ajuda.

Agora entendi esta questão..  vou passar esse fio esse final de semana, e posto fotos aqui. Muito obrigado !!

Compartilhar este post


Link para o post
Compartilhar em outros sites
S.Q.N.    1

Meu onix é o 2014, LT, 1.4 completo com ML. Comprei esse kit "original" no mercado livre: http://produto.mercadolivre.com.br/MLB-779961343-farol-de-milha-original-onix-e-novo-prisma-original-gm-_JM , fiz a instalação, ativação na concessionário, porém só acende a luz do painel, o milha nem da sinal de vida. O problema que esse kit só tem 2 fios, um marrom e rosa e outro que é o terra e vai ligado na longarina do veículo. O cara que fez a ativação na CSS disse que alguns modelos de onix precisam dos fios que são ligados no BCM do carro. Fui em outra CSS e o cara falou que é verdade, mas o meu carro 2014 não precisa, que só o LS e os 2016. 

Se precisar de mais fios estou ferrado, pois o chicote que comprei só tem esses dois fios que já citei. Será que algum lote de carros 2014 saíram com parte elétrica diferenciada, pois todo mundo que está comentando nesse tópico tem carro 2014. 

 

1° edição: acabei de desmontar o módulo BCM e o conector X2. Em ambos a cavidade G7 está vazia. Cuidado ao comprarem o kit do Sonic. 

Editado por S.Q.N.

Compartilhar este post


Link para o post
Compartilhar em outros sites
S.Q.N.    1

Obrigado pelo tutorial @tidi!

Achei a parte que faltava do chicote em uma CSS que fica a 40km da minha cidade. Fui lá fazer a instalação e ficou muito boa, inclusive vieram as borrachas de vedação. O serviço ficou em R$ 70,00.

Agradeci muito o instalador, pq nas duas CSS da minha cidade ninguém se dispôs a ajudar e, após furar o parachoque, não há muito que fazer, ou termina a instalação ou fica com o farol de enfeite.

Fica o alerta pra quem compra o kit original fora da CSS, pois dependendo do ano a forma de instalação muda e o chicote necessita de mais fios.

 

Editado por S.Q.N.

Compartilhar este post


Link para o post
Compartilhar em outros sites
revmarcelo    0
Em 02/05/2017 at 09:44, S.Q.N. disse:

Obrigado pelo tutorial @tidi!

Achei a parte que faltava do chicote em uma CSS que fica a 40km da minha cidade. Fui lá fazer a instalação e ficou muito boa, inclusive vieram as borrachas de vedação. O serviço ficou em R$ 70,00.

Agradeci muito o instalador, pq nas duas CSS da minha cidade ninguém se dispôs a ajudar e, após furar o parachoque, não há muito que fazer, ou termina a instalação ou fica com o farol de enfeite.

Fica o alerta pra quem compra o kit original fora da CSS, pois dependendo do ano a forma de instalação muda e o chicote necessita de mais fios.

 

Olá, vc tem a numeração deste chicote?

Compartilhar este post


Link para o post
Compartilhar em outros sites
S.Q.N.    1
4 horas atrás, revmarcelo disse:

Olá, vc tem a numeração deste chicote?

O vendido no Mercado Livre é código 95490808:

mcIU30z.jpg

O do onix não é vendido separado, por isso tive problema em encontrar. O kit completo possui o código 52134285:

OGHPRVv.jpg

O kit original já vem com as molduras cromadas, então fica claro que o vendedor do Mercado Livre tem conhecimento que o kit dele não é original.

Editado por S.Q.N.

Compartilhar este post


Link para o post
Compartilhar em outros sites
revmarcelo    0
6 horas atrás, S.Q.N. disse:

O vendido no Mercado Livre é código 95490808:

mcIU30z.jpg

O do onix não é vendido separado, por isso tive problema em encontrar. O kit completo possui o código 52134285:

OGHPRVv.jpg

O kit original já vem com as molduras cromadas, então fica claro que o vendedor do Mercado Livre tem conhecimento que o kit dele não é original.

Obrigado pela resposta, mas queria saber a numeração do pedaço de chicote que vc falou q achou em uma css

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora