rmello

Consumo - Socorro!!!!!

Recommended Posts

Amigão acho que tem algo errado, primeiro a contagem que você esta fazendo seria legal se o tanque fosse um cubo, que no caso não é, a média do onix com cambio automático na gasolina aqui em joão pessoa é de 9 a 8,5km/l e na estrada entre 110 e 120 km/h é de 12 a 14 km/l tudo com ar-condicionado nem pé de chunbo nem pé de pena, tem alguns app para smartphones que ajudam nesse calculo para quem não tem CB.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Meu Onix no primeiro tanque na Gasolina Shel V-power fez 9,5 km/l na cidade andando trecho curto ( o carro nem esquenta) e com ar ligado, quando fui pro alcool ele fez 6,5 km/l no mesmo trajeto, já como meu trajeto é curto, não vale a pena andar com alcool visto que o carro fica mais tempo acelerado para atingir a temperatura ideal de trabalho. Voltei para a gasolina mas ainda não abasteci, mas pelo andar dos ponteiros está indo igual o alcool. Isso pq a central da injeção eletronica entende no começo que precisa de mais combustivel como é o caso do alcool, então para uma correta avaliação de média de consumo é andar uns 3 tanques com o mesmo tipo de combustivel para ter melhor precisão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos o meu Onix 1.4 LT está com 900 km rodados e o consumo na estrada com etanol com ar ligado ficou em 5,5 km por litro e a cidade 6,63 km tambem com o ar ligado e o que me causou estranheza é o consumo na gasolina que na estrada fez 8,8 km por litro e na cidade 7 km por litro.

 

Vou agendar uma verificação na css, pois o consumo esta muito fora do normal.

 

Em breve comento sobre as novas medidas, isto é, se a css fazer o devido ajutes.

 

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos o meu Onix 1.4 LT está com 900 km rodados e o consumo na estrada com etanol com ar ligado ficou em 5,5 km por litro e a cidade 6,63 km tambem com o ar ligado e o que me causou estranheza é o consumo na gasolina que na estrada fez 8,8 km por litro e na cidade 7 km por litro.

 

Vou agendar uma verificação na css, pois o consumo esta muito fora do normal.

 

Em breve comento sobre as novas medidas, isto é, se a css fazer o devido ajutes.

 

Abraços

 

Está mesmo, o meu em SP com o trânsito maravilhoso faz 7.7 km/l com 930 km rodados hahaha 

 

ar 40% do tempo

Compartilhar este post


Link para o post
Compartilhar em outros sites

rodei com o onix até quase ficar sem gasolina e abasteci hoje 53,5 litros!!! Estou saindo de viagem logo mais e semana que vem posto o resultado do consumo!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal... fiz uma media de 14.56 com 90% de estrada e ar ligado 100% do tempo... o carro e mt e ta com 2000 kms...

Sent from my GT-I9295 using Tapatalk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nunca usei álcool, apenas gasolina... Estou esperando este ultimo tanque chegar na reserva para completar com álcool. Mas com gasolina, em geral, faço 14.8km/l com o ar ligado. Circuito misto. Faço as trocas em baixa rotação, não piso muito na cidade não. Mas viajando costumo andar entre 100-120km/h 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nunca usei álcool, apenas gasolina... Estou esperando este ultimo tanque chegar na reserva para completar com álcool. Mas com gasolina, em geral, faço 14.8km/l com o ar ligado. Circuito misto. Faço as trocas em baixa rotação, não piso muito na cidade não. Mas viajando costumo andar entre 100-120km/h 

Vou lhe contar... se sua média em estrada e cidade, juntas, está assim, vc está de parabéns! Se fosse apenas na estrada já estaria ótimo! Q versão é seu onix, 1.0 ou 1.4?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando fizer essa mudança de combustível, rode uns 20k com o etanol para o sistema reconhece-lo e calibrar o módulo de injeção com os novos parâmetros. Parabéns pelo consumo, o máximo que consegui com gasosa foi 13,9k/l, mas a medida não foi tirada do computador de bordo, não?

 

Calma lá. Hoje em dia os carros não "precisam" ser "ensinados" a trabalhar com certo tipo de combustível, tanto que no manual não informa nada sobre tal procedimento. Quando peguei o meu carro 0K, eu não me preocupei em fazer esse procedimento e abasteci com o combustível qualquer, depois de um tempo fiz a mudança de forma "brusca", o tanque estava cheio e abasteci com outro tipo.

 

Um amigo é mecânico e ele me esclareceu algo que eu já imaginava que seria. Quando você está abastecido com gasolina por exemplo, esse combustível tem uma relação queima/oxigênio diferente de álcool, e a ECU identifica esse combustível pela sonda lambda. Quando você está com gasolina e abastece com álcool, assim que o combustível vai sendo trocado a ECU vai trocando a forma do motor trabalhar, isso quase instantâneo, pode demorar alguns mile segundos, mas a gente não percebe. "Ahh, mas é melhor ficar com 20% de gasolina e o resto de alcool", besteira, o carro trabalha com qualquer porcentagem de álcool ou gasolina e não vai ter nenhum ganho de consumo só porque você colocou esses 20%, a ECU vai trabalhar o motor como se tivesse 20% de gasolina e "economizar" apenas 20% do total, isso se chegar a lá.

 

Se por algum motivo ao colocar o combustível o carro não ligar ou ficar falhando, é problema na ECU e terá que ser levado a CSS para verificação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu peguei o meu zerinho da css 1.0 e ja desde a saida da css to amaciando o motor enchi o tanque fui embora pra casa que fa uns 80 km andei por aqui na cidade enchi de novo hoje ele ta com 100km encheu com 20 litros uiíiii kkkmkk 5 km/l na gasola

Logo vou manerar o pé mas até uns 1000 km ele vai ser bem amaciado. Pelo menos nas primeiras marchas pra ele nao ser preguiçoso pra sair.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem eu adminsitro postos de gasolina, no meu 1.4 LTZ, ando sempre com ar ligado, o meu faz aqui dentro de SP 9.3 a 10 com gasolina normal, etanol cai para 7.8 a 8.4 km/lt , estrada bem varia muito como ando e que tipo de estrada , ja cheguei a postar indo para Peruibe nivel do mar a 80 km/h fez, 18,8 km/lt, eu calibro semanalmente os pneus, hoje meu carro esta com 16000 km, no inicio fazia um pouco menos , mas tente a melhorar apos a revisao de 5000 km

Compartilhar este post


Link para o post
Compartilhar em outros sites

Calma lá. Hoje em dia os carros não "precisam" ser "ensinados" a trabalhar com certo tipo de combustível, tanto que no manual não informa nada sobre tal procedimento. Quando peguei o meu carro 0K, eu não me preocupei em fazer esse procedimento e abasteci com o combustível qualquer, depois de um tempo fiz a mudança de forma "brusca", o tanque estava cheio e abasteci com outro tipo.

 

Um amigo é mecânico e ele me esclareceu algo que eu já imaginava que seria. Quando você está abastecido com gasolina por exemplo, esse combustível tem uma relação queima/oxigênio diferente de álcool, e a ECU identifica esse combustível pela sonda lambda. Quando você está com gasolina e abastece com álcool, assim que o combustível vai sendo trocado a ECU vai trocando a forma do motor trabalhar, isso quase instantâneo, pode demorar alguns mile segundos, mas a gente não percebe. "Ahh, mas é melhor ficar com 20% de gasolina e o resto de alcool", besteira, o carro trabalha com qualquer porcentagem de álcool ou gasolina e não vai ter nenhum ganho de consumo só porque você colocou esses 20%, a ECU vai trabalhar o motor como se tivesse 20% de gasolina e "economizar" apenas 20% do total, isso se chegar a lá.

 

Se por algum motivo ao colocar o combustível o carro não ligar ou ficar falhando, é problema na ECU e terá que ser levado a CSS para verificação.

Amigo, este assunto já foi muito discutido e aceito por quase todos aqui q acompanham o fórum a um tempo. E, como vc falou, no SEU manual pod ser q não tenha tal informação, mas no MEU e acredito q no da maioria do membros aqui, q tem o carro a mais tempo, consta SIM a informação de o onix tem q rodar no mínimo 10min ou 10km a após alterar a mistura do combustível, pelo menos é esta a informação q o fabricante nos passou. E mais... há vários relatos de onix falhando ao dar partida, justamente após os usuários trocarem o combustível predominante do carro, e no dia seguinte o carro não querer pegar! (sinta-se a vontade para pesquisar no forum este tópicos) Eu mesmo sou prova disso e tbm de um defeito cronico no meu q tem muito a ver com os sintomas d quando o carro não roda o tempo necessário pro modulo reconhecer o combustível.

No momento não estou em posse do meu manual, mas quando chegar em casa posto aki a página pra vc conferir se realmente no seu não consta.

 

Fort abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, este assunto já foi muito discutido e aceito por quase todos aqui q acompanham o fórum a um tempo. E, como vc falou, no SEU manual pod ser q não tenha tal informação, mas no MEU e acredito q no da maioria do membros aqui, q tem o carro a mais tempo, consta SIM a informação de o onix tem q rodar no mínimo 10min ou 10km a após alterar a mistura do combustível, pelo menos é esta a informação q o fabricante nos passou. E mais... há vários relatos de onix falhando ao dar partida, justamente após os usuários trocarem o combustível predominante do carro, e no dia seguinte o carro não querer pegar! (sinta-se a vontade para pesquisar no forum este tópicos) Eu mesmo sou prova disso e tbm de um defeito cronico no meu q tem muito a ver com os sintomas d quando o carro não roda o tempo necessário pro modulo reconhecer o combustível.

No momento não estou em posse do meu manual, mas quando chegar em casa posto aki a página pra vc conferir se realmente no seu não consta.

 

Fort abraço!

 

Estranho, a única coisa que encontrei foi isso:

 

Nos veículos com sistema SPE/4 -
etanol e gasolina - qualquer
mistura de etanol e gasolina, em
qualquer proporção, pode ser
usada. O sistema de injeção
eletrônica de combustível, através
de sinais recebidos de diversos
sensores, ajusta o funcionamento
do motor de acordo com o
combustível a ser usado.
Certifique-se da origem do
combustível, pois se estiver
adulterado poderá causar danos
irreversíveis ao motor
 
Realmente procurei em tudo e não achei nada que falasse sobre isso, por isso nunca liguei.

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

Estranho, a única coisa que encontrei foi isso:

 

Nos veículos com sistema SPE/4 -
etanol e gasolina - qualquer
mistura de etanol e gasolina, em
qualquer proporção, pode ser
usada. O sistema de injeção
eletrônica de combustível, através
de sinais recebidos de diversos
sensores, ajusta o funcionamento
do motor de acordo com o
combustível a ser usado.
Certifique-se da origem do
combustível, pois se estiver
adulterado poderá causar danos
irreversíveis ao motor
 
Realmente procurei em tudo e não achei nada que falasse sobre isso, por isso nunca liguei.

 

A GM tem mania de tirar informações em uns manuais, pôr em outros, e fazer aquela fuzaca... Inclusive já vi relatos desta mesma informação, com divergências, até em manuais de outros modelos da marca, acredite!

O texto q vc digitou acima está tbm acima do proximo paragrafo q consta exatamente o que falei, no meu isso fica na página 191, veja na íntegra:

"Depois de reabastecer, dirija o veículo por aproximadamente 10 minutos, especialmente se o combustível predominante tiver sido alterado"

Depois vem o próximo paragrafo, dizendo: "Ao dar a partida no motor com etanol pela manhã, segure a chave por cerca de 3 segundos. (...)"

Essa GM, hein?

 

Abç!

Compartilhar este post


Link para o post
Compartilhar em outros sites

A GM tem mania de tirar informações em uns manuais, pôr em outros, e fazer aquela fuzaca... Inclusive já vi relatos desta mesma informação, com divergências, até em manuais de outros modelos da marca, acredite!

O texto q vc digitou acima está tbm acima do proximo paragrafo q consta exatamente o que falei, no meu isso fica na página 191, veja na íntegra:

"Depois de reabastecer, dirija o veículo por aproximadamente 10 minutos, especialmente se o combustível predominante tiver sido alterado"

Depois vem o próximo paragrafo, dizendo: "Ao dar a partida no motor com etanol pela manhã, segure a chave por cerca de 3 segundos. (...)"

Essa GM, hein?

 

Abç!

 

Olhando esse texto faz sentido. Normalmente quando você abastece e muda de combustível, a ECU não sabe que você trocou até porque o combustível que está na flauta e nas mangueiras ainda é o antigo, aí quando você liga o carro tem uma troca brusca da "agua" pro "vinho". 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou gostando muito desse forum. Pensei que meu carro estava consumindo muito, pois estava me baseando pela barrinha... Mas pelo visto isso é furada, cheguei a pensar que meu carro estava fazendo 6 km/litro.. Realmente uma barrinha demorou muito abaixar, agora a outra baixou mais rápido.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 14/08/2013 at 14:43, rmello disse:

Já faz algum tempo que ando muito insatisfeito com o consumo do meu onix 1.4.

Outro dia calculei a média geral de consumo dele, desde que comecei a acompanhar o consumo (comecei a acompanhar o consumo aos 541km, o carro está com 3475km), que foi a seguinte: Gasolina: 7,72km/L - Etanol: 5,63km/L

Como vocês podem ver, está uma média péssima.

 

Mas o pior aconteceu esse final de semana:

Saí de casa para abastecer com o ar desligado, completei o tanque com etanol, saí do posto e rodei 48km sem ar ligado, fazendo de tudo (subindo ladeira forte, andando de 4° marcha a uns 60-70km/h, todos os tipos de "circuito" que você pode ter dentro da cidade), e o primeiro quadradinho do marcador de combustível nem desceu. Surpreso, fiz então uma média parcial de consumo que sempre faço baseado no seguinte raciocínio:

se o tanque tem 54 litros, e o medidor de combustível tem 12 quadradinhos, então cada quadradinho tem 4,5 litros. Logo, o carro fez nesse circuito, 48 dividido por 4,5 = 10,6 km/L no etanol.

Fiquei totalmente espantado com essa média, que considero excelente. Mas a minha alegria iria durar pouco.

Na segunda, utilizei o carro novamente, só que com o ar condicionado ligado. Reparei então que após rodar pouquíssimo, o segundo quadradinho do medidor já desceu. Resolvi então fazer essa média parcial que faço, e pasmem: o carro teria feito 2,6 km/L de um quadradinho para outro!!!!!!!!!!!!!!!!!!!!!!!!!!

Estou com a certeza agora de que meu carro está com algum defeito na relação ar condicionado/motor, porque não é possível, as médias dele estão muito abaixo das que vejo, rodando com o ar condicionado ligado. Eu não sou uma pessoa que pisa e nem estica muito pra passar de marcha, pelo contrário, detesto pisar muito, estou até insatisfeito com o desempenho do carro porque este é um que tem que esticar muito para se ter um desempenho melhor.

 

Se alguém já viu caso parecido ou entende de mecânica e possa saber qual é o problema, comente aí!! Moro em Belo Horizonte e aqui só tem ladeira, mas mesmo assim não acho que isso justifique um consumo tão ruim, acho que o carro está com algum problema mesmo.

 

Ah, o meu é o LT, não tem computador de bordo, então os cálculos de consumo são sempre na bomba de combustível

Caro Amigo!!!  também estou abismado com o consumo do meu Onix 1.0 2013. ta com 34 mil rodados e ta fazendo uma media de 8.4Km/L e só abasteço com gasolina aditivada.  Ja fiz todas as regulagens mas não adianta. É o consumo dele mesmo!!!!!  apesar de ter gente aí dizendo que o Onix faz mais de 11Km/L na cidade... 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tudo bem pessoal?

Tenho um Onix Seleção 1.0 ano 2015, atualmente com 30 mil km, o carro é ótimo porém a única decepção mesmo é com o consumo.

Procuro sempre andar com os pneus calibrados (185/65 - R15), em média 35 psi, já abasteci em varios postos, procuro desenvolver bem a marcha para não forçar, e o máximo que consegui fazer até agora no etanol é 6,5 km/litro na cidade e 10 na rodovia.

Quando a GM lançou o modelo 2017, onde divulgou que à partir daquele momento a classificação de consumo seria "A", me dei conta que o meu carro era classificação original "B".

Concessionária já analisou 3 vezes e respondeu que não há nada de errado.

Alguem tem alguma sugestão?

Editado por rafael_ribeirao

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora