Jamal Bartolomais

Medidor de Temperatura Externa no Novo Prisma 1.4 LT????

Recommended Posts

7 minutos atrás, Wellington Damasceno disse:

A ligação do sensor e simples 2 fio ligados no painel do Odometro, nao lembro os pinos tenho que olhar no meu painel, mas além disso necessita recalibra o painel. e no caso tendo o mylink aparecerar nele, se não tiver vai ter que calibra o painel para aparecer nele.

Valeu colega ajudou muito mesmo, agora vou ver se encontro o chicote pra vender, será que mesmo meu carro que tem o Mylink de fábrica tem que calibrar, e onde calibra na css ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

3 minutos atrás, Wolverine disse:

seria esse cabo que coloquei o link acima? 

deve ter algum conector proximo do parachoque  né

 

Esse chicote curto que vendem é para reposição dos que já vem original de fabrica, os que não tem vai ter que pegar direto do painel.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Agora, Wellington Damasceno disse:

Esse chicote curto que vendem é para reposição dos que já vem original de fabrica, os que não tem vai ter que pegar direto do painel.

Ata entendi valeu então os LT tem que puxar lá do painel... pensei que tivesse algum conector proximo que iria esse e o sensor...

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Sergiojl disse:

Valeu colega ajudou muito mesmo, agora vou ver se encontro o chicote pra vender, será que mesmo meu carro que tem o Mylink de fábrica tem que calibrar, e onde calibra na css ?

Todos necessitam pois o carro trabalha com rede Can e você precisa de alguém mandando o sinal é alguém recebendo esse sinal. são vários módulos do carro comunicando em tempo real mesmo ele estando parado, alarme, vidros.... e por aí vai tudo entre se, se tiver o sinal lá e não tiver ninguém pra interpreta lo será em vão... obs tô falando assim pelo que já instalei nele, e não trabalho com isso apenas so curioso como a maioria. kkkkk

 

Conheço uma pessoa que faz isso, quem quizer posso passa o contato, não só isso mais comando do volante troca de painel para Ltz com computador de bordo e outras coisas que fiz no meu, a é outra coisa fui em uma css aqui de manaus e toda a configuração que havia sido feita no meu ele conseguiram apagar até meu farol de milha o Zé ruela da css desabilitou pós a configuração da minha BCM era diferente da original do veiculo.... então se o técnico não for de sua confiança acompanhem o que eles estam fazendo nos seu Onix na revisao.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

Alguém já viu se mudou alguma coisa com os modelos 2017? O meu é LT e não aparece no MyLink, porém, até onde vi o chicote está conectado no sensor lá na frente. Deve ser só bloqueio do software mesmo...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 04/11/2016 at 21:05, jonasschumacher disse:

Olá!

Alguém já viu se mudou alguma coisa com os modelos 2017? O meu é LT e não aparece no MyLink, porém, até onde vi o chicote está conectado no sensor lá na frente. Deve ser só bloqueio do software mesmo...

meu LT não veio 2015...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 04/11/2016 at 21:05, jonasschumacher disse:

Olá!

Alguém já viu se mudou alguma coisa com os modelos 2017? O meu é LT e não aparece no MyLink, porém, até onde vi o chicote está conectado no sensor lá na frente. Deve ser só bloqueio do software mesmo...

Exato meu amigo. O meu é um Prisma LT 2017, tem o sensor no parachoque, chicote e não aparece no MyLink! Vejam as fotos!

untitled.jpg

untitled2.jpg

untitled3.jpg

  • Like 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá ? descobriram em quais pinos do painel é ligado o sensor de temperatura do ar ??

 

Em 20/06/2013 at 17:53, diogoacordi disse:

 

 

Cara, vc já conferiu a veracidade da temperatura que ele mostra para você?

Eu tenho e uso o Elm 327 com o Torque, porém a temperatura externa não é a verdadeira, tem horas que ele mostra temperatura negativa, tem horas que ele mostra próximo do real, mas com certeza não é a temperatura externa.

O meu LS com o ELM 327 faz a mesma coisa....veiculo frio de manha marca 27ºC..depois de aquecido marca -5ºC....afff...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 06/12/2016 at 14:16, vinicius_hozara disse:

Exato meu amigo. O meu é um Prisma LT 2017, tem o sensor no parachoque, chicote e não aparece no MyLink! Vejam as fotos!

untitled.jpg

untitled2.jpg

untitled3.jpg

ressuscitando o tópico, aguem achou alguma maneira de habilitar o mostrador de temperatura no modelo 2017? verifiquei que o mesmo sem os sensores e a fiação

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 29/08/2017 at 15:27, MarcellusX disse:

ressuscitando o tópico, aguem achou alguma maneira de habilitar o mostrador de temperatura no modelo 2017? verifiquei que o mesmo sem os sensores e a fiação

parece que nao tem jeito amigo....acho que so colocando o painel do LTZ mesmo. A temperatura provavelmente vai para o painel e de lá para o MyLink.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora