darrieche

Code 84 - Desaceleração

33 posts neste tópico

3 horas atrás, caballero ramirez disse:

Desculpe..mas como uma mangueira daquela em condicoes normais ficaria entupida?

Você mesmo respondeu. Nenhum leilão têm carros em condições normais. Por mais que esteja em perfeitas condições, sempre tem um brasileiro que sacaneia o carro para o próximo que ver o problema e desistir do negócio.

Já comprei em leilão e sei o que estou falando.

 

Ainda existe o caso de alguém esquecer o paninho que usou para tapar a entrada, ao bater o ar na caixa do filtro. Aconteceu com um carro do longa duração da quatro rodas, acho que foi o com o etios.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É nesse caso entupiu por sacanagem né.. O.chamado defeito colocado....não por fatores naturais...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 06/03/2017 at 12:46, Carlos disse:

Você mesmo respondeu. Nenhum leilão têm carros em condições normais. Por mais que esteja em perfeitas condições, sempre tem um brasileiro que sacaneia o carro para o próximo que ver o problema e desistir do negócio.

Já comprei em leilão e sei o que estou falando.

 

Ainda existe o caso de alguém esquecer o paninho que usou para tapar a entrada, ao bater o ar na caixa do filtro. Aconteceu com um carro do longa duração da quatro rodas, acho que foi o com o etios.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite, tenho uma tracker 2014 e a mesma encontrasse acendendo a luz de perda de potencia e aparecendo 2 códigos 84 e 89, já limpei o reservatório de partida frio que estava podre, e como sou mecânico passei o aparelho no carro e só da sensor de pedal troquei o mesmo e o problema persiste auguem poderia me ajudar? desde já muito obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 minutos atrás, marciomonteiro disse:

boa noite, tenho uma tracker 2014 e a mesma encontrasse acendendo a luz de perda de potencia e aparecendo 2 códigos 84 e 89, já limpei o reservatório de partida frio que estava podre, e como sou mecânico passei o aparelho no carro e só da sensor de pedal troquei o mesmo e o problema persiste auguem poderia me ajudar? desde já muito obrigado.

trocar regulador de pressao preso no tbi

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 minutos atrás, walas disse:

trocar regulador de pressao preso no tbi

vou pesquisar para descobrir oque e, pois não conheço mais muito obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 horas atrás, marciomonteiro disse:

vou pesquisar para descobrir oque e, pois não conheço mais muito obrigado.

ta vendo aquele parte preta de plastico, abre ela que la tem umas engrenagem e tem que estar no ponto elas desregulam em vez de vc trocar o corpo todo so troca essa peca ela tem um anel oring e engrenagens

 

images.jpg

 

9 horas atrás, walas disse:

ta vendo aquele parte preta de plastico, abre ela que la tem umas engrenagem e tem que estar no ponto elas desregulam em vez de vc trocar o corpo todo so troca essa peca ela tem um anel oring e engrenagens

 

images.jpg

depois diga o resultado

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia meu onix apresentou Code 84 no painel e em seguindo um carrinho com uma ferramenta e perdeu a força, continuou com aceleração mais com menos força, continuei rodando nele mais ele ficou sem arrancada. Meu mecânico disse q se fosse o corpo borboleta ou sensor do pedal ele perdia a aceleração total, então como ele ainda continua com aceleração ele descartou essas duas opções. Alguém pode me dar uma ajuda ??

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora