Pesquisar na Comunidade

Mostrando resultados para as tags ''sistema eletrico''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Clube do Onix
    • Regras
    • Comunicados e Promoções
    • Notícias e Novidades
    • Geral
    • Mecânica e Manutenção
    • Elétrica e Iluminação
    • Acessórios e Personalização
    • Som, MyLink e Multimídia
    • Faça você mesmo
  • Garagem
    • Carros dos Membros (Onix)
    • Carros dos Membros (outras marcas/modelos)
  • Encontros e Eventos
    • Convites e Anúncios
    • Área Regional
  • Classificados
    • Vendedores Profissionais
    • Classificados de Peças e Acessórios
    • Diversos
    • Serviços
  • OFF TOPICS
    • Mundo GM
    • Off Topic

Calendários

  • Calendário CDO

Encontrado 2 registros

  1. Caixa fusível onix

    Boa tarde tenho um onix lt 2015 1.4 uma loja prestadora de serviço som automotivo foi instalar um farol de milha e o carro constou o codigo 89 no codigo, ai eu dei partida com o carro ai ele acionou limpador de parabrisa, o limpador traseiro e buzina tudo ao mesmo tempo fechou curto e saiu um cheiro de queimado na caixa de fusível o rapaz foi realizar alguns testes e viu na placa aonde fica o relê da bomba combustível todA queimada, por ser o relê bomba que queimou ele nao ta querendo arcar com as despesas e na css e 1.074 uma nova.
  2. Ao ligar os faróis do meu carro (onix lt 1.4 2012/2013, 50.000 km) o ar condicionado para de funcionar. Tanto os faróis quanto o ar condicionado funcionam perfeitamente quando aciono um dos equipamentos, no entanto, quando ligo os faróis o ar desliga, ficando apenas o ventilador ligado. Alguém sabe a causa deste problema e/ou a sua solução? Agradeço antecipadamente pela colaboração