Pesquisar na Comunidade

Mostrando resultados para as tags ''instalação''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Clube do Onix
    • Regras
    • Comunicados e Promoções
    • Notícias e Novidades
    • Geral
    • Mecânica e Manutenção
    • Elétrica e Iluminação
    • Acessórios e Personalização
    • Som, MyLink, OnStar e Multimídia
    • Faça você mesmo
  • Garagem
    • Carros dos Membros (Onix)
    • Carros dos Membros (outras marcas/modelos)
  • Encontros e Eventos
    • Convites e Anúncios
    • Área Regional
  • Classificados
    • Vendedores Profissionais
    • Classificados de Peças e Acessórios
    • Diversos
    • Serviços
  • OFF TOPICS
    • Mundo GM
    • Off Topic

Calendários

  • Calendário CDO

Encontrado 4 registros

  1. Mylink

    Comprei um maylink porem ele não está ligando sozinho quando ligo o carro
  2. Olá, pessoal! Essa é minha primeira participação. Tenho um Onix LT que veio SEM Mylink. Eu tinha um rádio normal instalado até que ganhei um mylink que saiu de outro Onix. Esse mylink está com um chicote padrão ligado ao chicote original, porém só está ligado aos fios de alimentação e aos fios dos auto-falantes. Os demais fios não estão ligados. E desta forma funciona perfeitamente, com uma exceção: desliga de 10 em 10 minutos. creio que seja a falta da ligação de algum desses fios, mas não sei o que fazer. Observações: 1- não me importo com a função "configurações do veiculo", sei que não funcionaria mesmo neste caso. 2- Não tem a porta USB. Também não me importo, uso rádio e Bluetooth. 3- já tentei aterrar o fio que mornamente é cortado para desbloqueio de vídeo um movimento, e nada. Então, caso alguém tiver alguma dica para parar este desligamento, eu agradeço muito.
  3. Antena original no my link

    Pessoal alguém sabe onde ligo o fio remoto da antena original para que meu mylink funcione o rádio, ele veio sem o mylink, comprei este mylink de outro carro...
  4. Instalação No Sul De Minas

    Galera, tem alguém no fórum que é daqui do Sul de Minas? Próximo a Itajubá, Pouso Alegre? Alguém conhece alguma loja que faça a instalação do sub no MyLink, e que faça bem mesmo? Não sou daqui e não conheço as lojas. Valeu