matheustunis

Membro
  • Total de itens

    12
  • Registro em

  • Última visita

Reputação

0 Neutro

Sobre matheustunis

  • Rank
    LS

Profile Information

  • Sexo
    Masculino
  • Estado
    São Paulo
  • Cidade
    Ribeirão Preto
  • Idade
    31
  • Marca do Carro
    Chevrolet
  • Modelo do Carro
    Ônix LTZ 1.4 AT 14/15
  1. Troca de óleo do câmbio automático

    Camila, td bem? Esse trancos o meu não dá, nem essa variação de velocidade. Só mesmo a vibração quando paro, pisando no freio, e só em D, em N é tranquilo. Mandei fazer uma limpeza na TBI, pois estava suja e uma limpeza no sistema de injeção do carro. Também foi passado scanner tanto na central do carro quanto na central do câmbio e zerado todos os parâmetros. Melhorou um pouco, mesmo pq regulou melhor a marcha lenta, mas a vibração ainda está lá. O carro tem 34 mil Km, considero a vibração meio chata. Coxins e td mais estão novos, a vibração não vem daí. Dessa vez levei num amigo mecânico, pessoa de confiança, disse que é normal essa vibração por conta do câmbio estar sempre engrenado e querendo ir pra frente (ou para trás), tanto é que quando ele passa pro N automaticamente, após uns 20 seg. parado, a vibração praticamente some. Creio que a vibração possa ser subjetiva pra uns e outros. Alguns se incomodam mais, outros menos, é difícil medir isso. Sobre o seu problema eu levaria num mecânico de confiança e que tenha bons equipamentos. Ver a situação do óleo do câmbio e também passar o scanner. Talvez isso já ajude. Poste depois se conseguiu resolver. Um abraço.
  2. Troca de óleo do câmbio automático

    Pessoal, tudo bem? Como não achei nenhum tópico sobre o problema, estou postando neste aqui. É o seguinte: o meu é um Ônix automático. Quando paro num semáforo, por exemplo, e piso no freio com o câmbio em "D", o carro fica vibrando, mas vai diminuindo passados uns 20 segundos (provavelmente pq o câmbio entra automaticamente no "N" depois de um tempo). Sente-se a vibração no volante, nos bancos, painel. Se o ar-condicionado estiver ligado, a vibração é ainda maior. Isso acontece tanto em "D" quanto em "R". Agora se vc parar o carro, pisar no freio e, quando começar a vibrar, passar o câmbio pra "N", a vibração para. Ou seja, não é um problema de marcha lenta irregular. A mesma coisa quando está em "P", não vibra. Levei na Css e me disseram ser normal. Claro, já esperava essa resposta, ainda mais com o carro ainda na garantia. Não querem gastar um real sequer. Mas acredito que não é normal, pq realmente incomoda. Até um certo ponto é normal, pois o carro está engrenado e querendo ir pra frente (ou ré), mas considero a vibração excessiva. Se vc pegar trânsito, aquele anda e para, toda vez q vc pisar no freio com o câmbio em "D" faz essa vibração, que parece piorar quanto mais o carro esquenta. Não parece ser um problema nos coxins nem na marcha lenta (que fica bem tranquilinha quando o carro não está engatado em D ou R). Alguém também percebeu isso ou teve esse mesmo problema e conseguiu resolver? Aguardo as respostas de vocês, pq não confio na Css dizer que é normal. Abraços.
  3. Galera, ninguém teve este mesmo problema? Assim que se atualiza o MyLink (no caso foi para a versão 24.5) e depois se substitui o arquivo para retornar as configurações de controles do volante e temperatura, a parte de configurações do veículo ficam "travadas".
  4. Pessoal, fiz o desbloqueio conforme as orientações do Lew e deu td certo! Com os arquivos da pasta 1, desbloqueou o vídeo em movimento, mas perdeu temperatura, controles do volante e configurações do veículo. Depois, com os arquivos da pasta 2, consegui achar uma versão que retornou todas essas funções. Mas apesar de td funcionando achei estranho que, nas configurações do veículo, as funções (algumas, não todas) não mudam mais as opções, ficando estáticas. Ex.: As luzes ficam sempre em 30seg, não mudando mais as opções. Todavia, estão funcionando ( o carro acende o farol quando é destravado pela chave). Aconteceu isso com mais alguém? Abraços.
  5. Renato, acredito que, voltando os arquivos que vc fez o backup para as pastas de origem, o MyLink retorne às configurações originais, conforme o Lew disse acima. Fala pra nós se der certo. Abraço.
  6. Pessoal, tudo bom? Quando no passo a passo que vcs fizeram está escrito para "ligar a chave do carro", seria ligar somente a ignição ou ligar o motor mesmo? Mals, sou novato. Obrigado.