Ornellas

Membro
  • Content count

    23
  • Joined

  • Last visited

  • Days Won

    1

Ornellas last won the day on December 27 2016

Ornellas had the most liked content!

Community Reputation

5 Neutro

About Ornellas

  • Rank
    LS
  • Birthday
  1. Ele deve ter agarrado em algum lugar, tire os parafusos das carcaças e os recoloque Enviado de meu Moto G (4) usando Tapatalk
  2. Volta de novo lá, abre uma reclamação ou no reclameaqui.com.br ou no 0800 dá Chevrolet Enviado de meu Moto G (4) usando Tapatalk
  3. Leva na CS irmão Enviado de meu Moto G (4) usando Tapatalk
  4. Show consegui vlwwwwww Enviado de meu Moto G (4) usando Tapatalk
  5. Show, vou testar Enviado de meu Moto G (4) usando Tapatalk
  6. O meu ônix LT 1.4 2014 eu só não gostei do primeiro click, pq entre uma limpeza do para brisa e outra demora muito, tem como diminuir o tempo?? Enviado de meu Moto G (4) usando Tapatalk
  7. Pode ser que sujou as velas... Enviado de meu Moto G (4) usando Tapatalk
  8. onix ltz

    Num sei se teria como não, mas ele não tem sistema ABS não? O meu eh o 2014 e tem... Enviado de meu Moto G (4) usando Tapatalk
  9. Ótima ideia, vou fazer isso Enviado de meu Moto G (4) usando Tapatalk
  10. Pessoal, quero tirar as calotas do meu Onix! Ele eh todo preto, porém, as calotas são foscas, alguém indica uma tinta paras as rodas ficarem pretas brilhosas ou deixa preto fosco mesmo??? E qual tipo de tinta ponto as rodas??? Obrigado Enviado de meu Moto G (4) usando Tapatalk
  11. Com certeza a preta Enviado de meu Moto G (4) usando Tapatalk
  12. Obrigado irmão! Eu engatei a ré e fui para todos os sensores e fica do mesmo jeito! Enviado de meu Moto G (4) usando Tapatalk Mais alguém passou por isso? Alguém pode ajudar? Enviado de meu Moto G (4) usando Tapatalk
  13. Bom dia irmãos Ônix! Meu sensor de estacionamento não está funcionando, quando engato a ré, só fica um LED vermelho aceso conforme na foto, alguém já passou por isso? Enviado de meu Moto G (4) usando Tapatalk