jfonta

Membro
  • Total de itens

    23
  • Registro em

  • Última visita

  • Days Won

    1

jfonta last won the day on February 3

jfonta had the most liked content!

Reputação

5 Neutro

1 Seguidor

Sobre jfonta

  • Rank
    LS

Profile Information

  • Sexo
    Masculino
  • Estado
    Rio Grande do Sul
  • Cidade
    SC
  • Idade
    34
  • Marca do Carro
    GM
  • Modelo do Carro
    Onix
  1. Respondi para acompanhar. Concordo com o ponto de vista do rpacheco. Abraço!
  2. O Pálio ao menos não zerou... nosso Onix tá abaixo do aceitável.
  3. @jordan Moderação, só vi depois que postei um tópico repetido. Favor apagar. Abaixo o link do tópico onde a discussão deve prosseguir. http://clubedoonix.com.br/topic/16138-chevrolet-onix-leva-nota-zero-em-teste-de-segurança-em-batidas/ Saiu há pouco... Aparentemente, o agravante foi o teste de impacto lateral. No teste de Dez/2014 o Onix havia alcançado 3 estrelas. Agora zerou o teste. Não sei vcs, mas como proprietário fico um pouco revoltado. Nossas montadoras não levam a sério a segurança, entregando um produto caro e cada vez com menor qualidade. https://www.noticiasautomotivas.com.br/chevrolet-onix-e-kia-rio-sedan-zeram-no-latin-ncap-video/ http://www.latinncap.com/po/resultados
  4. Tudo bem? retomando o assunto... e abusando da boa vontade do amigo, pra não perder o uso do ledzinho... Qual resistor seria usado nesse caso? será q consigo usar algum de sucata eletrônica? Abraço!
  5. manda ibagens
  6. Cara!! Finalmente!! Alguém com o mesmo problema que eu!!! ahah... Aqui aconteceu a mesma coisa.. primeira vez q vi até me assustei pq o carro estava sem o tampão e todo iluminado por dentro, de madrugada, garagem do condomínio é externa.. ahah Mais alguém aí observou que a luz fica ligada mesmo com o porta malas fechado? O que poderia ser??? Que ano é seu Onix? (o meu é 2015) Você usou lâmpada de led ou incandescente? (eu usei led, não testei lampada normal) Pra resolver isso, temporariamente, enjambrei um interruptor mas é bem descômodo.
  7. Com essa folia de usar farol de dia em estradas, bem q podiam inventar algo com um sensor crepuscular pra regular as luzes do painel né... enche ter q ficar regulando 2x todos os dias... eheh
  8. Quando puder, posta fotos do resultado...
  9. parecia raspado... é só tinta então... No youtube tem videos de gente desamassando com água fervendo... e com desentupidor ahahaha Eu acho q 200 pila nem tá tão caro... se o cara garante o serviço é bem de boa né? Aliás... que latinha mixuruca essa dos nossos onix né? pai tem um Polo Sedan.. q diferença... Boa sorte!
  10. Vi isso na internet há um tempo. Acredito que se aplique pro seu caso, mas não sou do ramo, nem sei onde contratar esse serviço. Boa sorte! https://www.youtube.com/watch?v=XdRZylmmQTU
  11. Imagina um controle que nunca tem mau contato nas plhas... nunca acaba a pilha... além de funcionar com o dobro ou até o triplo de distância daquele 'chaveirinho'... A idéia é ótima!!! Tenho o TX-car lá em casa... só não coloquei no meu Onix pq ainda está na garantia e não me encorajei...
  12. Dica: Usei a lente da luz do porta luvas/teto do Chevete/Monza... ehehe... o encaixe é quase perfeito (quase! fiz um reforço com fita)... mas o encaixe do plug não é o padrão. Custa bem menos (paguei 5 reais) e tem em qualquer autoelétrica... http://mlb-d2-p.mlstatic.com/lanterna-luz-teto-porta-luvas-malas-opala-monza-chevette-644501-MLB20335992859_072015-F.webp?square=false
  13. Quero compartilhar com os amigos um caso curioso que ocorreu no meu carro, após instalar a lâmpada no porta-malas, seguindo as dicas dos amigos. Certa noite, deixei os bancos do carro rebatidos pois iria viajar na manhã seguinte e já havia carregado alguns itens no carro. Ao acordar de manhã cedo, ainda escuro, olhei para o carro e vejo um clarão na parte interna... ué... a lâmpada do porta-malas acesa!!!! Carro travado, todas portas fechadas e a lâmpada acesa. Ao destravar o carro pelo controle, apagou... abri o porta malas, acendeu a luz... fechei = apagou... Fiz outros testes, e não sei por que, mas eventualmente, a lampada se acendia, não importa se o carro estiver com o alarme travado (todo fechado), ou com as portas abertas (mesmo com o porta malas fechado). Resolvi colocando um interruptor manual e só acendo quando preciso. Já observaram isso? sugiro retirar a cobertura do porta malas e acompanhar... quem sabe mais alguém tem o mesmo problema? eheh Abraços!
  14. Olha.. falando baixo... faz tempo que não ocorre...