rostrass

Membro
  • Total de itens

    19
  • Registro em

  • Última visita

Reputação

3 Neutro

Sobre rostrass

  • Rank
    LS

Profile Information

  • Sexo
    Masculino
  • Estado
    Rio Grande do Sul
  • Cidade
    Dois Irmãos
  • Idade
    23
  • Marca do Carro
    GM
  • Modelo do Carro
    Onix
  1. Bem vindo ao clube dos Onix com problemas na embreagem! A minha foi trocada com 6.000km, e agora voltou a dar problema aos 16.000km.
  2. Olá Rodrigo! Comigo nunca aconteceu! Meu tinha um fusca que quando virava o voltante pra direita ele buzinava!!!
  3. Olá Rafael, Boa sorte no seu problema... o meu não foi resolvido até hoje.... estou numa briga com eles.
  4. Olá maicon_dj! Eu suspeitava que algo estava faltando mesmo, não poderia ser normal. Assim que chegar em casa irei avaliar o módulo de conforme interno do veículo e ver se existe esse fio e se o mesmo esta conduzindo. Caso funcionar, podemos compartihar isso no tutorial aqui do forum de instalação do farol de milha original. Obrigado pelo retorno.
  5. OLá Rodolfovl, eu instalei, mas ainda não consegui fazer funcionar. Segui o tutorial aqui do clube e o manual, mas não tem cristo. No painel até acende o ícone das milhas, mas não liga as lampadas.
  6. Olá Pessoal! Comprei o Kit de Farol de milha original, e mandei desbloquear na CSS. Instalei conforme o manual recomenda, colocando o fio marrom com violeta\azul no conector B2 da caixa branca, instalei também o fio terra na carroceria. Após acender a sinaleira ou o farol, e assim acionar as milhas, é mostrado na painel que as milhas estão acessas. Entretanto no conector não está chegando os 12 volts. O fio terra esta corretamente instalado conforme indicado no manual, inclusive o sinal do terra está chegando ao conector. Meu Onix é 14/14. Alguém tem alguma dica a ser verifica? Em tempo 1: o chicote original tem vários outros fios, que o manual recomenda o corte, caso o botão acionar diretamente o ícone no painel. Assim somente isolei esses fios. Alguém tem alguma dica ou foto de forma nítida da caixa aonde inserir o conector B2. Em tempo 2: Segui as instruções conforme publicado aqui no fórum por outro, não sei mais o que fazer.
  7. Olá RVC! Realmente o valor cobra é abusivo. Primeiramente coloquei umas milhas paralelas, paguei R$150 mais R$90,00 para instalação. Resumo da história aranquei tudo fora, a lampada derreteu o farol de milha. Agora eu paguei 50 para o mecânico desbloquear as milhas, e encomendei o kit original.
  8. Sim emanuelbatera, o serviço da troca da embreagem foi feito em garantia. Por incrível que pareça não tentaram alegar mau uso. Espero que seu problema tenha sido resolvido.
  9. Eu comprei meu farol de milha na "Ferkautoparts" e foi o pior negócio que eu fiz. Em apenas uma semana o cromado já estava queimado, na segunda semana o lampada queimou o suporte aonde é presa, caindo para fora e assim furando a parte de baixo do parachoque. Resumindo, arranquei essa tranqueira fora e nunca mais. Se for pra comprar somente o original. Nunca mais compro nada na Ferkautoparts.
  10. Olá Emanuel Batera, meu Onix com 6000km apresentou a mesma anomalia. Toda vez que o pedal da embreagem retornava o fazia um "clac". Após levar duas vezes a CSS, fui necessário trocar o "plato" pois os dentes estavam tortos. Hoje com 12000km, vou precisar levar novamente, pois a 2º e 3º marcha estão arranhando.
  11. Acabei instalando a antena na CSS - Sinoscar R$ 220,00.
  12. Obrigado Ney, mas atualmente já tenho uma antena interna a qual não esta trazendo uma resultado satisfatório. Gostaria de uma externa.
  13. Olá, passei por situação parecida. A luz de cortesia acende ao abrir a porta, mas ao colocar na posição 1 fica apagada. Descobri que é o fusível F40. No meu manual (Onix 2014) não consta o fusível F40, no manual 2013 consta. Desta forma o fusível F40 é responsável por isso.
  14. Olá, passei por situação parecida. A luz de cortesia acende ao abrir a porta, mas ao colocar na posição 1 fica apagada. Descobri que é o fusível F40. No meu manual (Onix 2014) não consta o fusível F40, no manual 2013 consta. Desta forma o fusível F40 é responsável por isso.
  15. Olá pessoal. Sofro do mesmo mal. Alguém já comprou uma antena sem ser a original? Se sim qual modelo. Obrigado.