Mano

Membro
  • Content count

    1,037
  • Joined

  • Last visited

  • Days Won

    21

Mano last won the day on January 20

Mano had the most liked content!

Community Reputation

169 Excelente

4 Followers

About Mano

  • Rank
    Onix Preto LTZ
  • Birthday 07/22/1979

Profile Information

  • Sexo
    Privado
  • Estado
    Rio Grande do Sul
  • Cidade
    São Borja
  • Idade
    33
  • Marca do Carro
    GM
  • Modelo do Carro
    Onix Preto LTZ
  1. informa o procedimento que será feito e se resolveu o problema, e com quem fez, pois na proxima ida a SC passo lá. Faço minhas revisões na Ponto 1, atualmente com 50k. Abs
  2. Em qual CSS vc foi, Ponto 1 ou Santa fé?? Eu noto dificuldade quando faço viagens longas, mais de 2h andando e paro para lanche, abastecer, ou banheiro, paradas rápidas no máximo 15 minutos, ao dar a partida ele da a impressão de afogado pois preciso segurar uns 3 segundos a mais que o normal para ele pegar, além de ele não dar aquela acelerada básica, liga direto na rotação de marcha lenta, mas só isso, depois q pegou anda normal, sem sintomas, falhas ou algo assim, apenas uma pequena dificuldade no ligar quando quente( muito quente, apenas em viagens, na cidade nunca aconteceu). Abs.
  3. Já verificaram as configurações, na opção volume automático( serve para aumentar o volume conforme a velocidade do carro). Abs
  4. Neste caso sim esta fora da garantia. Leve em uma loja que faz instalação de travas e vidros elétricos, eles podem verificar e informar o problema... Abs
  5. leve na loja que vc comprou e informe o problema e peça para eles arrumarem, pois é seu direito o carro estar funcionando 100%. Qual o ano do sei carro??? se esta na garantia ( 3 anos) leve na CS informe o ocorrido, que vc comprou de terceiro. A garantia vai com o carro ou seja, ela tem a validade de 3 anos, independente de quantas vezes o carro for repassado. Quando resolver e/ou descobrir o problema, deixe-nos informados. Abs
  6. Garantia é 3 anos, se o seu é 2015 sua garantia é até 2018. Leve na CSS, e informe que o ML parou de responder, Caso vc tenha feito ou tentado fazer alguma atualização, não informe a eles, pois neste caso vc perderá a garantia do ML. Vá até a CS e exija a garantia. Abs
  7. As atualizações são apenas para a geração 1 do ML, o seu é geração 2, ainda não tem desbloqueio para esse modelo. Abs
  8. Pede para centralizarem a placa traseira e colar bem as laterais ou parafusar a parte de baixo da placa, entortando levemente as laterais para que fiquem rente ao parachoque, assim evitando que a placa interfira na leitura do sensor. Ela causa interferência no sensor por estar muito próxima. Esse barulho( aviso) significa que existe objetos muito próximo do carro, informando que vc deve parar o carro para evitar bater( encostar) em uma parede, carro, etc. O triangulo com interrogação tem a mesma função, é apenas um alerta visual que esta muito próximo de algum objeto. Não tem problema algum, é apenas a placa interferindo. Abs
  9. Como podem ver é nesse local, deve se retirar essa borracha e fazer o rebatimento de todos os pontos de solda, tanto por dentro quanto por fora, e tbém na porta traseira( não achei uma foto mostrando as duas portas e não tive tempo de tirar uma foto do meu, mas acho que deu para entender). No meu caso ouve a necessidade de soltar o acabamento onde fica o cinto. Como falei, esta muito parecido com o barulho mais baixo, e resolveu. Sempre achei que era o próprio cinto ou o acabamento da lateral, mas na verdade é um defeito em alguns pontos de solda que deixam as chapas vibrarem. Obs: foi mais ou menos nesta região em vermelho que foi rebatido, tanto na porta dianteira quanto na traseira. Abs
  10. Cara o meu não faz nem um tec tec, até fiz a revisão de 50, trocando todas as correias, e quando ando passeando, olhando as coisas, tipo a 20 km/h, parece q esta desligado o motor, escuto o som dos pneus no asfalto mas nada de motor, a não ser q esteja acima dos 120, ae ele da uma roncada, hehe.. Abs
  11. O meu fazia um parecido, não tão alto, que vinha da coluna do cinto do motorista. Meu mecânico informou que já arruou vários, e o meu tbem. "SE" for o mesmo problema é muito fácil. Basta retirar as borrachas q vedam a porta( aquelas q estão fixas no carro. Oque foi feito no meu, foi rebatido( ele usou um parafuso da mesma bitola dos rebites que aparecem quando se retira essa borracha) com um pano para não marcar a pintura, deu algumas marteladas em todos os rebites que ficam próximos ao cinto. E resolveu. e ele já fez e vários, teve até um q duvidou, mandou ele abrir tudo e isolar com espuma e nada resolveu, pois o cliente não queria usar a força, heheh. mas faça o teste. Obs, rebater todos por dentro e por fora. Abs
  12. Muito estranho.. Deixe-nos informado quando ao problema e solução. Abs
  13. Cidade 28 estrada independente da carga 32(conforme manual). Não vi desgaste irregular usando os 28 na cidade apesar de dizer par usar 32, pois estou com 50.000 km nos pneus originais e acho q vão tranquilo mais 20. Abs
  14. O único defeito no seu é o cambio, é ele o vilão do consumo. Eu faço 8 á 9 na cidade tudo pq não consigo atingir a temperatura ideal de funcionamento, trabalhando sempre com o carro frio, mas quando ando percursos maiores, é tranquilo a media 10 na cidade e variando entre 14,5 e 15,5 na estrada com AC. Abs
  15. Com certeza vc deve ter feito alguma ligação errada. Uma recomendação é usar um conversor RCA, pois a sensibilidade é muito alta na entrada do módulo para ligar direto da saída do ML, correndo o risco de queimar, além de amplificar todos os ruídos existentes. Aconselho a usar o remoto junto da tomada 12V localizada no console, ao lado do USB, ela já é pós chave. Evite compartilhar ligações com ML. Eu uso meu remoto junto da tomada 12V, positivo direto bateria, negativo no chassis( junto ao sinto de segurança) e conversor para converter as saídas traseiras( direita e esquerda) do ML em RCA para evitar ruídos e melhorando a qualidade. Verifique sua ligação pois alguma coisa esta roubando a alimentação do USB ocasionando esse erro. Abs