Leaderboard


Popular Content

Showing most liked content since 03/01/2017 in all areas

  1. 4 likes
    Não sei como é a instalação do seu xenon, mas se ele estiver ligado direto no farol, não vai funcionar. Quando você liga o xenon, a partida do reator consome em média 10 amperes cada um, é mais do dobro de uma lampada de 55watts original, mas depois estabiliza em 3 amperes ou menos. Isso é comum no xenon, por isso o nome HID (high intensity discharge) alta intensidade de descarga. Quando você liga direto no farol, o CB do onix imagina que ouve um curto, pois 10a é caracterizado curto e ele corta a corrente por um tempo. Não ocorre em outros carros porque o farol não é ligado pelo modulo, e sim pela chave seletora, ai se o fusível estiver dentro da margem, não vai queimar. Para evitar o corte de corrente, você terá que usar um chicote que é ligado diretamente na bateria ou um canceller com capacitor, resistor não vai resolver, só piorar.
  2. 3 likes
    Se quiserem ter uma ideia de como ficaria vermelho, se tiverem interesse faço nas outras cores.
  3. 2 likes
    Revivendo um antigo post. Então, estou fazendo um circuito bem simples que liga os farois 5 segundos apos ligar a chave e desliga os farois ao desligar a chave. Vou fazer um post novo sobre isso em breve...
  4. 2 likes
    Com botão alternativo não aparece nenhuma informação no painel... O q eu fiz foi colocar um botão com um led assim sei qdo esta ligado ou desligado.
  5. 1 like
    O problema disso é o LED. Se vc usar uma lâmpada ele deve apagar normal. Se vc quiser manter o LED, o que vc tem que fazer é colocar um resistor em paralelo com o LED, isso deve resolver o seu problema.
  6. 1 like
    Olá . Estava com algo parecido no meu onix, suspeitava também ser o protetor de cárter, escapamento ou suspensão. Não era nada disso, era mais simples ( no meu caso ), era apenas a BIELETA. Procurem por Bieleta da barra estabilizadora, esta peça atua em conjunto com o amortecedor e a barra estabilizadora. É uma barra de plástico rígido (estraga e desgasta facilmente) Faz um barulho tipo "socos" de borracha com borracha, quando a bieleta esta estragada faz muito barulho quando passa em alguma elevação ou declive principalmente no lado em que o veículo esta com menos peso. Caso o carro é muitos usado em ruas muito esburacadas, provavelmente esta é a primeira peça a dar problema ( e fazer barulho). Não tenho nenhum conhecimento técnico a respeito disso, só relatei o que já ocorreu comigo, sugiro que procurem seus mecânicos de confiança peçam para verificar a bieleta. Fica em torno de 135,00 cada bieleta + mão de obra, a troca é simples. ( oficinas alternativas, CSS pode sair mais caro )
  7. 1 like
    Carlos, meu carro vai fazer 7 meses. Obrigado pela dica. Grande Caballero, bota contradição nisso, rssss. Na verdade, eu queria dizer que uso sempre o ar condicionado, seja dia ou noite, mas a noite eu uso juntamente com um pouco do ar quente pra quebrar o frio e minha esposa parar de reclamar que esta virando um picole. Duas vezes por semana, eu coloco o ar quente no máximo durante uns 2 minutos(com o ar desligado e ventilação máxima) para eliminar a umidade que causa odores no sistema.
  8. 1 like
    fiz conforme o video, mas depois de uns 5 minutos depois de fechar o porta malas a luz volta a acender bem fraquinho...
  9. 1 like
    Olá pessoal. Hoje peguei meu Onix Activ com o Mylink 2. Conecto meu azus zenfone 3 certinho. Uso o spotify, toca música e td.. Mas do nada, depois de alguns segundos o lcd do som so carro aparece: Dispositivo desconectado. Alguém sabe como resolver isso? Obg
  10. 1 like
    existe na concessionaria. Mas sairá muito mais barato vc ir até uma loja de parafusos e pedir um M6 X 1 X 25,0MM
  11. 1 like
    Meu prisma LTZ 1.4 16/16 só tem 2500km e esta com este mesmo problema de vazamento de agua quente. Eu uso muito o ar quente no máximo umas duas vezes por semana para o carro não ficar com odores, pois so ando com o ar ligado.
  12. 1 like
    Para quem acha que necessita de muito para deixar sua nave com estilo, esta ai, com uma folha de EVA, sim, aquele comprado na papelaria, tesoura e habilidade manual pode dar outra cara para seu carro gastando praticamente nada. Fica a dica
  13. 1 like
    Gosto eh gosto...e forum eh pra comentar ...bem ou mal...esta sujeito a opnioes...viva a democracia...a minha opniao..isso ai ta terrivel...!!! minha nossa...
  14. 1 like
    Claro Flávio, fique a vontade para compartilhar! Abs Tiago
  15. 1 like
    Só nos 1.0, característica( erro de projeto) do carro quando o motor esta em baixa rotação, não consegue manter o vácuo no sistema. Só ocorre em baixa rotação, e mais perceptível quando o AC esta ligado. Abs
  16. 1 like
    Agradeço a imagem postada, amigo. Quem fizer primeiro a instalação, posta aqui como foi, certo? Eu também pretendo utilizar a interface. E, se mais algum colega já tiver instalado um amplificador no MyLink2, por favor, compartilhe conosco a solução adotada.
  17. 1 like
    Amigos, Pretendo utilizar um kit 2 vias + um subwoofer, ambos amplificados. Quem já utiliza amplificador, pergunto: como vcs ligaram os cabos do Mylink2 no amplificador? Utilizaram conversor RCA ou fizeram ligação direta (em alta)?
  18. 1 like
  19. 1 like
    Has anyone successfully got the reverse camera working after upgrading to SW 24.5-42341011 from SW 20.03-52072018 ? Have tried MgrMcm.exe from all countries that have been released. Any information will be much appreciated
  20. 1 like
    Não os meus são Goodyear , hj o carro tá com 13500 km e nunca tive problemas dessa natureza Enviado de meu MotoG3 usando Tapatalk
  21. 1 like
    Rodrigo, seria uma boa se vc conseguir falar com essa amiga, para conseguir o numero do processo, para ajudar quem esta tendo esse problema e quem possa a vir ter, pois se uma pessoa ganhou, abre jurisprudência para novos casos iguais, até pq sei de casos que o tanto a GM quanto o seguro não quiseram cobrir e a pessoa esta brigando na justiça para tentar o reparo. Abs.